<!doctype html><html lang="de"><head><meta charSet="utf-8"/><title data-react-helmet="true">Diverse Künstler | News | TV-Programmtipps – Musikalische Weihnachten</title><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/><meta data-react-helmet="true" http-equiv="language" content="de"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" property="og:site_name" content="www.klassikakzente.de"/><meta data-react-helmet="true" property="fb:app_id" content="245133298835253"/><meta data-react-helmet="true" property="fb:admins" content="100001310721168"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="google-site-verification" content="5sWNCA2o0W_y9PRCRwCX6BMBJ00wKGrAlqRfcR023vY"/><meta data-react-helmet="true" name="google-site-verification" content="D5v78MzqbcR08GZaDw41ssPkDgAu5T4s4J0nBmHo0l0"/><meta data-react-helmet="true" name="google-site-verification" content="G5aMK6bZN8ncpSUHK-yK2cG9gHo4hCMu67rz3r3TVEw"/><meta data-react-helmet="true" property="umg-pagetype" content="ArtistNewsDetail"/><meta data-react-helmet="true" name="title" content="TV-Programmtipps – Musikalische Weihnachten"/><meta data-react-helmet="true" property="og:url" content="https://www.klassikakzente.de/diverse-kuenstler/news-und-rezensionen/tv-programmtipps-musikalische-weihnachten-256880"/><meta data-react-helmet="true" property="og:title" content="TV-Programmtipps – Musikalische Weihnachten"/><meta data-react-helmet="true" property="og:description" content="Was wäre das Weihnachtsfest ohne festliche Musik? Verfolgen Sie die musikalischen Weihnachtssendungen mit Benjamin Bernheim, Andreas Ottensamer u.v.m. im TV."/><meta data-react-helmet="true" name="description" content="Was wäre das Weihnachtsfest ohne festliche Musik? Verfolgen Sie die musikalischen Weihnachtssendungen mit Benjamin Bernheim, Andreas Ottensamer u.v.m. im TV."/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" name="keywords" content="Diverse Künstler News"/><meta data-react-helmet="true" name="twitter:site" content="@umusicgermany"/><meta data-react-helmet="true" name="twitter:title" content="TV-Programmtipps – Musikalische Weihnachten"/><meta data-react-helmet="true" name="twitter:description" content="Was wäre das Weihnachtsfest ohne festliche Musik? Verfolgen Sie die musikalischen Weihnachtssendungen mit Benjamin Bernheim, Andreas Ottensamer u.v.m. im TV."/><meta data-react-helmet="true" name="twitter:creator" content="@umusicgermany"/><meta data-react-helmet="true" property="umg-artist-screenname" content="Diverse Künstler"/><meta data-react-helmet="true" property="umg-artist-division" content="Deutsche Grammophon GmbH"/><meta data-react-helmet="true" property="umg-artist-genre" content="KLASSIK"/><meta data-react-helmet="true" property="og:image" content="https://static.universal-music.de/asset_new/487879/195/view/benjamin-bernheim.jpg"/><link data-react-helmet="true" rel="preconnect" href="https://api.universal-music.de/graphql"/><link data-react-helmet="true" href="https://plus.google.com/104519181890264524432/" rel="publisher"/><link data-react-helmet="true" rel="canonical" href="https://www.klassikakzente.de/@/QXJ0aWNsZToyNTY4ODA=/de"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"KlassikAkzente","url":"https://www.klassikakzente.de","sameAs":["https://twitter.com/klassikakzente?lang=de","https://de-de.facebook.com/klassikakzente/","https://www.youtube.com/user/Klassikakzente",""]}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.klassikakzente.de/diverse-kuenstler/news-und-rezensionen/tv-programmtipps-musikalische-weihnachten-256880"},"headline":"TV-Programmtipps – Musikalische Weihnachten","image":{"@type":"ImageObject","url":"https://images.universal-music.de/img/assets/487/487879/992/720/benjamin-bernheim.jpg","height":"480","width":"720"},"datePublished":"2019-12-17T16:01:00+01:00","dateModified":"2019-12-17T16:21:14+01:00","author":{"@type":"Organization","name":"Universal Music Group"},"publisher":{"@type":"Organization","name":"Universal Music Group","logo":{"@type":"ImageObject","url":"http://static.universal-music.de/asset_new/475797/195/view/Logo---Klassikakzente.png"}},"description":"Was wäre das Weihnachtsfest ohne festliche Musik? Verfolgen Sie die musikalischen Weihnachtssendungen mit Benjamin Bernheim, Andreas Ottensamer u.v.m. im TV."}</script><meta name="mobile-web-app-capable" content="yes"/><meta name="theme-color" content="#fff"/><meta name="application-name" content="@unilith/build"/><link rel="apple-touch-icon" sizes="57x57" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-icon-180x180.png"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="apple-mobile-web-app-title" content="@unilith/build"/><link rel="icon" type="image/png" sizes="32x32" href="/static/icons-7075a767d425994d3fd74de61516ba73/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="/static/icons-7075a767d425994d3fd74de61516ba73/favicon-16x16.png"/><link rel="shortcut icon" href="/static/icons-7075a767d425994d3fd74de61516ba73/favicon.ico"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-startup-image-320x460.png"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-startup-image-640x920.png"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-startup-image-640x1096.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-startup-image-750x1294.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-startup-image-1182x2208.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-startup-image-1242x2148.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-startup-image-748x1024.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-startup-image-768x1004.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-startup-image-1496x2048.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/static/icons-7075a767d425994d3fd74de61516ba73/apple-touch-startup-image-1536x2008.png"/><style id="__server-styles" type="text/css">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</style></head><body><noscript><style type="text/css">img { opacity: 1 !important; }</style></noscript><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Object.entries,default-3.4,Intl.~locale.de" defer=""></script><script id="__server-preloaded-data" type="application/x-encoded-json">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</script><script type="text/javascript">window.GRAPHQL_API = 'https://api.universal-music.de/graphql';</script><script type="text/javascript" src="/static/runtime-db552674133418995e7f.js" defer=""></script><script type="text/javascript" src="/static/vendors~main-b99577742d8f7acb8f16.js" defer=""></script><script type="text/javascript" src="/static/main-7369fc72552afd6f6eb3.js" defer=""></script><span style="display:none"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0" id="__SVG_SPRITE_NODE__"><symbol fill="currentColor" viewBox="0 0 623.5 155" id="1hMYR6">
<path d="M592.8,119.4c0.2-0.1,0.3-0.1,0.5-0.2v-7c-3.3,2.1-10.7,4.2-15.7,4.2c-12.1,0-18.5-9.6-18.5-21.5h38.3v-3.5
  c0-15.1-6.5-27.8-22.3-27.8c-14.2,0-23.6,12.2-23.6,29.4c0,12,3.5,21.9,12.3,26.5h-19.1l-0.3-4.4c-2,0.8-3.7,1.3-6.4,1.3
  c-5.6,0-7.5-4.2-7.5-9.3V70.7h12.8v-5.9h-12.9v-16l-6.9,2.4v13.6h-11v5.9h11v32.8c0,6.6,0.2,12.5,3.6,15.8h-25V85
  c0-12.3-5.3-21.6-19.2-21.6c-11.7,0-15.8,6.3-18.2,11.3h-0.2V64.6h-6.7c0.4,4.5,0.4,8.9,0.4,13.2v41.6h-17.7
  c0.2-0.1,0.3-0.1,0.5-0.2v-7c-3.3,2.1-10.7,4.2-15.7,4.2c-12.1,0-18.5-9.6-18.5-21.5h38.4v-3.5c0-15.1-6.5-27.8-22.3-27.8
  c-14.2,0-23.6,12.2-23.6,29.4c0,12,3.6,21.9,12.3,26.5h-20.4v-4.3h-33.8l33.8-44.3V65h-40.5v5.9h32.4l-33.7,44.3v4.2h-7.8
  l-29.1-29.7l27.4-24.9H331l-25.1,23V38.4H299v81h-10.3l-29.9-75.3h-8.6l-30.7,75.3h-7.4l-9.6-13.9l9-11.9h-9.8l-7.4,10.9h-0.1V82.3
  h-8.9v37.1h-6.6V93.6h-8.9v25.8h-11.6c3.5-1,6.2-3.3,6.2-7.9c0-9.9-13.3-6.6-13.3-10.7c0-1.5,2.2-1.8,4.1-1.8c2.2,0,5.1,0.6,6.9,1.8
  l0.7-6.2c-2.9-1.1-6-1.5-9.1-1.5c-5.2,0-11,2.4-11,8.4c0,9.4,12.7,6.3,12.7,10.7c0,1.8-1.8,2.1-3.6,2.1c-3.2,0-6.3-0.9-8.4-1.8
  l-0.5,6.5c0.6,0.2,1.2,0.3,1.8,0.5h-11.3c3.5-1,6.2-3.3,6.2-7.9c0-9.9-13.3-6.6-13.3-10.7c0-1.5,2.2-1.8,4.1-1.8
  c2.2,0,5.1,0.6,6.9,1.8l0.7-6.2c-2.9-1.1-6-1.5-9.1-1.5c-5.2,0-11,2.4-11,8.4c0,9.4,12.7,6.3,12.7,10.7c0,1.8-1.8,2.1-3.6,2.1
  c-3.2,0-6.3-0.9-8.4-1.8l-0.5,6.5c0.6,0.2,1.2,0.3,1.8,0.5h-6c-0.4-2-0.5-4-0.5-6V104c0-8-5.7-10.8-12.3-10.8
  c-3.8,0-7.1,0.5-10.3,1.8l0.1,6.1c2.5-1.4,5.3-2,8.2-2c3.2,0,5.9,1,5.9,4.5c-1.1-0.2-2.7-0.3-4.2-0.3c-4.8,0-13.3,0.9-13.3,8.8
  c0,3.9,2.2,6.3,5.2,7.4H82.3V82.4h-8.9v37h-4.7L55,101l12.8-16.1H56.6L46.2,99h-0.1V84.9h-9.2v34.5H26.1V-1H0v155.9h26.1v-33.5
  h597.7v-2H592.8L592.8,119.4z M575.5,69.5c10.3,0,14.3,9.7,14.3,19.5H559C559,79.7,565.3,69.5,575.5,69.5L575.5,69.5z M423.4,69.5
  c10.3,0,14.3,9.7,14.3,19.5h-30.8C406.9,79.7,413.2,69.5,423.4,69.5L423.4,69.5z M46.1,119.4v-15.6h0.1l10.7,15.6H46.1L46.1,119.4z
   M95.9,111.4c0-2.5,2.4-3.5,5.4-3.5c1.3,0,2.6,0.1,3.8,0.2c0,3.1-2.1,6.2-5.5,6.2C97.5,114.2,95.9,113.2,95.9,111.4L95.9,111.4z
   M101,119.4c1.7-0.7,3.1-2,4.3-3.9h0.1c0,1.3,0.1,2.6,0.2,3.9H101L101,119.4z M194.1,119.4v-12.7h0.1l7.1,12.7H194.1L194.1,119.4z
   M254,51.4l16.6,42.5h-33.4L254,51.4L254,51.4z M495.2,119.4h-29.9V90c0-9.4,4-20.5,16.6-20.5c9.6,0,13.3,6.8,13.3,17.4V119.4
  L495.2,119.4z M305.9,119.4V92.1l26.2,27.3H305.9L305.9,119.4z M226.8,119.4l7.6-19h38.8l7.6,19H226.8" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="2EQmMe">
  <path d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L8.04 9.81C7.5 9.31 6.79 9 6 9c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92 1.61 0 2.92-1.31 2.92-2.92s-1.31-2.92-2.92-2.92z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="3l1w5P">
  <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="2kkmiR">
  <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="1vnVO9">
<path d="M4,12c0,1.6,0.5,3,1.2,4.3l1.5-1.5C6.2,14,6,13,6,12c0-3.3,2.7-6,6-6v3l4-4l-4-4v3C7.6,4,4,7.6,4,12z M12,15l-4,4l4,4v-3
	c4.4,0,8-3.6,8-8c0-1.6-0.5-3-1.2-4.3l-1.5,1.5C17.8,10,18,11,18,12c0,3.3-2.7,6-6,6V15z" />
</symbol><symbol viewBox="200 140 606.667 280" id="49LbMP">
  <path d="M666.667,140L634,172.667l84,84H386.667v46.667h330.167l-84,84L666.667,420l140-140L666.667,140z M200,303.333h46.667 v-46.667H200V303.333z M293.333,303.333H340v-46.667h-46.667V303.333z" />
</symbol><symbol fill="currentColor" viewBox="0 0 48 48" id="1M646z">
	<path class="st0" d="M25.9,17v-4.2c0-1.6,1-1.9,1.7-1.9c0.7,0,4.3,0,4.3,0V4l-6,0c-6.6,0-8.1,5.1-8.1,8.4V17H14V24h3.8
		c0,9.1,0,20,0,20h8c0,0,0-10.2,0-19.2l5.4-0.8L32,17H25.9z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="1fGziM">
    <path d="M21 11H6.83l3.58-3.59L9 6l-6 6 6 6 1.41-1.41L6.83 13H21z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="FyBdEz">
  <path d="M8 5v14l11-7z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="22slMT">
  <path d="M3,13h14.17l-3.58,3.59L15,18l6-6l-6-6l-1.41,1.41L17.17,11H3V13z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="1g9sNp">
  <path d="M12 8c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2zm0 2c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0 6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="9Ic_dU">
  <path d="M7 10l5 5 5-5z" />
</symbol><symbol fill="currentColor" viewBox="0 0 48 48" id="2l63A8">
	<path class="st0" d="M46,11c-1.6,0.7-3.3,1.1-5.1,1.4c1.8-1.1,3.2-2.7,3.9-4.7c-1.7,1-3.6,1.7-5.6,2.1C37.6,8,35.3,7,32.8,7
		c-4.9,0-8.8,3.8-8.8,8.6c0,0.7,0.1,1.3,0.2,2c-7.3-0.4-13.8-3.8-18.2-9c-0.8,1.3-1.2,2.7-1.2,4.3c0,3,1.6,5.6,3.9,7.1
		c-1.4,0-2.8-0.4-4-1.1c0,0,0,0.1,0,0.1c0,4.2,3,7.6,7.1,8.4c-0.7,0.2-1.5,0.3-2.3,0.3c-0.6,0-1.1-0.1-1.7-0.2
		c1.1,3.4,4.4,5.9,8.2,6c-3,2.3-6.8,3.7-11,3.7c-0.7,0-1.4,0-2.1-0.1c3.9,2.4,8.5,3.9,13.5,3.9c16.2,0,25.1-13.1,25.1-24.4
		c0-0.4,0-0.7,0-1.1C43.3,14.3,44.8,12.7,46,11z" />
</symbol><symbol fill="currentColor" viewBox="0 0 48 48" id="1qTnfx">
	<path class="st0" d="M46.5,14.9c0,0-0.4-3.1-1.8-4.5C43,8.6,41,8.6,40.1,8.5C33.7,8,24,8,24,8h0c0,0-9.7,0-16.1,0.5
		C7,8.6,5,8.6,3.3,10.4c-1.4,1.4-1.8,4.5-1.8,4.5S1,18.6,1,22.3v3.5c0,3.7,0.5,7.4,0.5,7.4s0.4,3.1,1.8,4.5c1.7,1.8,4,1.8,5.1,1.9
		C12,39.9,24,40,24,40s9.7,0,16.1-0.5c0.9-0.1,2.9-0.1,4.6-1.9c1.4-1.4,1.8-4.5,1.8-4.5s0.5-3.7,0.5-7.4v-3.5
		C47,18.6,46.5,14.9,46.5,14.9z M19.3,29.9L19.3,29.9l0-12.8l12.4,6.4L19.3,29.9z" />
</symbol><symbol viewBox="0 0 48 48" id="34FXf5">
	<path d="M30.5,36.7L41,26h-6v-9.2h-9V26h-6L30.5,36.7z M20,42.8h21v-3.1H20V42.8z M24,22V8c0-1.1-0.9-2-2-2H8C6.9,6,6,6.9,6,8v14
	  c0,1.1,0.9,2,2,2h14C23.1,24,24,23.1,24,22z M11.5,16.5l2.5,3l3.5-4.5l4.5,6H8L11.5,16.5z" />
</symbol><symbol fill="currentColor" viewBox="0 0 48 48" id="2Fwhxn">
	<path d="M12,38h8V10h-8V38z M28,10v28h8V10H28z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="2cV9m5">
  <path d="M15 6H3v2h12V6zm0 4H3v2h12v-2zM3 16h8v-2H3v2zM17 6v8.18c-.31-.11-.65-.18-1-.18-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3V8h3V6h-5z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="3s6p9h">
  <path d="M6 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm-6 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="2R4FIQ">
  <path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="1SQKNc">
  <path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5c-1.38 0-2.5-1.12-2.5-2.5s1.12-2.5 2.5-2.5 2.5 1.12 2.5 2.5-1.12 2.5-2.5 2.5z" />
</symbol><symbol viewBox="0 0 40 118" id="3eBB6X">
  <path d="M20 0C8.9 0 0 9 0 20s8.9 20 20 20 20-9 20-20S31 0 20 0zm0 36c-8.8 0-16-7.2-16-16S11.2 4 20 4s16 7.2 16 16-7.2 16-16 16zm1-26h-3v12l10.5 6.3 1.5-2.5-9-5.3V10z" fill="#7F8487" />
  <!-- <linearGradient
    id="a"
    gradientUnits="userSpaceOnUse"
    x1="20"
    y1="-902"
    x2="20"
    y2="-821"
    gradientTransform="matrix(1 0 0 -1 0 -784)"
  >
    <stop offset="0" stop-color="#7F8487" stop-opacity="0" />
    <stop offset="1" stop-color="#7F8487" />
  </linearGradient> -->
  <!-- <path
    d="M20 37c-1.7 0-3 1.3-3 3v75c0 1.7 1.3 3 3 3s3-1.3 3-3V40c0-1.7-1.3-3-3-3z"
    fill="url(#a)"
  /> -->
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="2HmWBV">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" />
</symbol><symbol fill="currentColor" viewBox="0 0 48 48" id="3VbjhI">
  <path d="M24 4.32c6.41 0 7.17 0 9.7.14a13.28 13.28 0 0 1 4.46.83 7.44 7.44 0 0 1 2.76 1.8 7.44 7.44 0 0 1 1.8 2.76 13.28 13.28 0 0 1 .83 4.46c.12 2.53.14 3.29.14 9.7s0 7.17-.14 9.7a13.28 13.28 0 0 1-.83 4.46 7.95 7.95 0 0 1-4.55 4.55 13.28 13.28 0 0 1-4.46.83c-2.53.12-3.29.14-9.7.14s-7.17 0-9.7-.14a13.28 13.28 0 0 1-4.46-.83 7.44 7.44 0 0 1-2.76-1.8 7.44 7.44 0 0 1-1.8-2.76 13.28 13.28 0 0 1-.83-4.46c-.12-2.53-.14-3.29-.14-9.7s0-7.17.14-9.7a13.28 13.28 0 0 1 .83-4.46 7.44 7.44 0 0 1 1.8-2.76 7.44 7.44 0 0 1 2.76-1.8 13.28 13.28 0 0 1 4.46-.83c2.53-.12 3.29-.14 9.7-.14M24 0c-6.52 0-7.34 0-9.9.14a17.62 17.62 0 0 0-5.82 1.12A11.76 11.76 0 0 0 4 4a11.76 11.76 0 0 0-2.74 4.28A17.62 17.62 0 0 0 .14 14.1C0 16.66 0 17.48 0 24s0 7.34.14 9.9a17.62 17.62 0 0 0 1.12 5.83A11.76 11.76 0 0 0 4 44a11.76 11.76 0 0 0 4.25 2.77 17.62 17.62 0 0 0 5.83 1.12c2.56.12 3.38.14 9.9.14s7.34 0 9.9-.14a17.62 17.62 0 0 0 5.83-1.12 12.27 12.27 0 0 0 7-7 17.62 17.62 0 0 0 1.12-5.83c.17-2.6.17-3.42.17-9.94s0-7.34-.14-9.9a17.62 17.62 0 0 0-1.12-5.83A11.76 11.76 0 0 0 44 4a11.76 11.76 0 0 0-4.25-2.77A17.62 17.62 0 0 0 33.9.14C31.34 0 30.52 0 24 0z" /><path d="M24 11.68A12.32 12.32 0 1 0 36.32 24 12.32 12.32 0 0 0 24 11.68zM24 32a8 8 0 1 1 8-8 8 8 0 0 1-8 8z" /><circle cx="36.81" cy="11.19" r="2.88" />
</symbol></svg></span><h1 id="VeXFf">Diverse Künstler | News | TV-Programmtipps – Musikalische Weihnachten</h1><div id="universal"><div id="application"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5ZQJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><audio style="display:none"></audio><div id="page"><div><header><div class="_1UYdY _3_OqA" style="box-shadow:0 2px 5px 0 rgba(0, 0, 0, .16), 0 2px 10px 0 rgba(0, 0, 0, .12);background-color:rgb(103,118,126);color:rgba(255, 255, 255, .97)"><div class="HeaderRow-1 _1VRt5 _3NvFg" style="height:95px;background-color:rgb(103,118,126)"><div class="_3qKq6 _H0RZq" style="transform:translateY(0px)"><a style="line-height:1;height:100%;display:flex;align-items:center" class="_3Pbn1" tabindex="-1" href="/"><svg style="height:100%;max-height:42px;display:inline-block" preserveAspectRatio="xMinYMid meet" class="_1vtcz _2pXo2" viewBox="0 0 623.5 155"><use href="#1hMYR6" xlink:href="#1hMYR6"></use></svg></a></div><div class="_3qKq6 _3NL5p" style="transform:translateY(0px)"><div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(44,66,76)"></div><svg data-icon-type="share" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2EQmMe" href="#2EQmMe"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(44,66,76)"></div><svg data-icon-type="search" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#3l1w5P" href="#3l1w5P"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(44,66,76)"></div><svg data-icon-type="menu" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2kkmiR" href="#2kkmiR"></use></svg><span class="_2HRbw _17lQ-">Menu</span></button></span></div></div></div><div class="HeaderRow-2 _1VRt5 _3NvFg" style="height:40px;background-color:rgb(103,118,126)"><div class="_3qKq6 _H0RZq" style="transform:translateY(0px);height:40px"><span class="_UYkzz"><span>Diverse Künstler</span></span></div></div><div class="_3PCmX _OeUC0 _N2Cgu _37RxA _3NvFg" style="height:0;overflow:hidden"></div><div class="HeaderRow-3 _1VRt5 _3NvFg" style="background-color:rgb(103,118,126)"><div class="_3qKq6 _5btEP _oBqRz"><div class="_j3udf" style="width:100%"><div class="_3CmiP"><div id="flkty0" class="_3LjFY"><a class="_2IqKn _3Pbn1" tabindex="-1" href="/diverse-kuenstler"><span class="_2i3Es">Home</span><span class="_2Rhnv">Home</span></a><a style="color:rgba(255, 255, 255, .97)" class="_2IqKn _3Pbn1 _1q_Hw" tabindex="-1" href="/diverse-kuenstler/news-und-rezensionen"><span class="_2i3Es">News und Rezensionen</span><span class="_2Rhnv">News und Rezensionen</span></a><a class="_2IqKn _3Pbn1" tabindex="-1" href="/diverse-kuenstler/musik"><span class="_2i3Es">Musik</span><span class="_2Rhnv">Musik</span></a><a class="_2IqKn _3Pbn1" tabindex="-1" href="/diverse-kuenstler/videos"><span class="_2i3Es">Videos</span><span class="_2Rhnv">Videos</span></a><a class="_2IqKn _3Pbn1" tabindex="-1" href="/diverse-kuenstler/fotos"><span class="_2i3Es">Fotos</span><span class="_2Rhnv">Fotos</span></a></div><div class="flickity-prev-next-button next loadmore loadmore-disabled"><svg data-icon-type="refresh" style="height:28px;width:28px;padding:2px" class="_35CQl"><use style="pointer-events:none" xlink:href="#1vnVO9" href="#1vnVO9"></use></svg></div></div></div></div></div></div></header><div class="_3-UnT" style="padding-top:180px"><div style="position:relative"><div class="_2zQ6S _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div><div class="_192SP"><div class="_2YHby _SiIY3 _OeUC0"><span class="_T2UxN _G8lnT _3QTTy"><button class="_3Kolz _jOuIX _iBAFU _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(44,66,76)"></div><svg data-icon-type="arrow_back" style="height:24px;width:24px;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#1fGziM" href="#1fGziM"></use></svg></button></span><div class="_137lf"><h2 class="_DxFbu _g3VqW _3A_09 _3YNPA _3uQlq">TV-Programmtipps – Musikalische Weihnachten</h2></div></div><div class="_2D5i3 _2YHby _SiIY3 _OeUC0 _1lTf_"><div class="_DlTpw _3iGW8"><figure class="_2L1x6 _1i_vl"><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/487/487879/992/720/benjamin-bernheim.jpg" alt="Benjamin Bernheim" title="Benjamin Bernheim" style="object-fit:cover;object-position:50% 0"/></figure></div><span class="_1iWOK _208KZ">© Christoph Koestlin</span></div><div class="_2YHby _SiIY3 _OeUC0"><div class="_25z7I _208KZ">17.12.2019</div><div class=""><div style="height:auto"><div><div data-cms="true"><div class="_3Y0Lj _I3ng4 _1y3tn">Wenn der Baum geschmückt, die Geschenke verpackt und die ersten Lieder gesungen wurden, dann bietet das Fernsehprogramm in diesem Jahr wieder musikalische Weihnachtssendungen, die feierliche Unterhaltung für die ganze Familie versprechen.</div><div class="_3Y0Lj _I3ng4 _1y3tn">Der Bundespräsident <strong>Frank-Walter Steinmeier</strong> und seine Frau Elke Büdenbender laden an Heiligabend um 18 Uhr zum Weihnachtskonzert im saarländischen St. Ingbert ein. Unter den geladenen Künstlern werden auch Star-Klarinettist und diesjähriger Opus Klassik-Preisträger <a href="https://www.klassikakzente.de/andreas-ottensamer" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(103,118,126)"><strong>Andreas Ottensamer</strong></a> sowie die franko-belgische Cellistin <strong><a href="https://www.klassikakzente.de/camille-thomas" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(103,118,126)">Camille Thomas</a></strong> auftreten. Das Festtagskonzert “<strong><a href="https://www.zdf.de/kultur/musik-und-theater/weihnachten-mit-dem-bundespraesidenten-116.html" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(103,118,126)">Weihnachten mit dem Bundespräsidenten</a></strong>” wird im ZDF übertragen.</div><div class="_3Y0Lj _I3ng4 _1y3tn">Der festliche Abend wird mit “<strong><a href="https://www.zdf.de/kultur/musik-und-theater/weihnachten-in-rom-100.html" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(103,118,126)">Weihnachten in Rom</a></strong>” um 19:15 Uhr im ZDF fortgesetzt. Markus Lanz moderiert den Konzertabend, der in der barocken Kirche “Oratorio del Caravita” im Herzen Roms stattfindet. Von Klassik bis Pop werden die schönsten Weihnachtslieder und italienische Meisterwerke dargeboten. Zu Gast ist unter anderem der junge Tenor <a href="https://www.klassikakzente.de/benjamin-bernheim" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(103,118,126)"><strong>Benjamin Bernheim</strong></a>, der noch am 22. Dezember in der Staatsoper Unter den Linden als Rodolfo in “La Bohème” zu erleben ist. Für weihnachtliche Klänge sorgt zudem <strong>Carolin Niemczyk</strong> (Glasperlenspiel). Ihre Stimme versetzt auch schon in der Vorweihnachtszeit auf dem Album “<strong><a href="https://www.klassikakzente.de/wintermaerchen" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(103,118,126)">Ein Wintermärchen 2</a></strong>” die Hörer in weihnachtliche Stimmung.</div><h3 class="_au0t- _1zrLX _3A_09 _3YKIJ">Sehen Sie hier diese und weitere Termine auf einen Blick:</h3><div class="_3Y0Lj _I3ng4 _1y3tn">24. Dezember, 17:35 Uhr, Servus TV – “<a href="https://www.servus.com/tv/videos/1414052386631-946762331/" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(103,118,126)">Weihnachten mit Rolando Villazón</a>”</div><div class="_3Y0Lj _I3ng4 _1y3tn">24. Dezember, 18 Uhr, ZDF – “<a href="https://www.zdf.de/kultur/musik-und-theater/weihnachten-mit-dem-bundespraesidenten-116.html" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(103,118,126)">Weihnachten mit dem Bundespräsidenten</a>”</div><div class="_3Y0Lj _I3ng4 _1y3tn">24. Dezember, 19:15 Uhr, ZDF – “<a href="https://www.zdf.de/kultur/musik-und-theater/weihnachten-in-rom-100.html" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(103,118,126)">Weihnachten in Rom</a>”</div><div class="_3Y0Lj _I3ng4 _1y3tn">24. Dezember, 20:15 Uhr, 3sat – “<a href="https://www.3sat.de/kultur/musik/die-drei-tenoere-das-weihnachtskonzert-100.html" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(103,118,126)">Die 3 Tenöre — Das Weihnachtskonzert</a>” mit Pavarotti</div><div class="_3Y0Lj _I3ng4 _1y3tn"> </div><div class="_3Y0Lj _I3ng4 _1y3tn"> </div></div></div></div><div class="__Iqq_"></div><div class="_mD5h4"></div></div></div></div><div class="_3dDxP _2X3S1"><div class="_1XKgy"></div><div class="_2MhLV"></div><div class="_1-rmu _OeUC0"><h2 class="_2xG51 _3YKIJ">Mehr Musik von Diverse Künstler</h2><a style="opacity:1" class="_3S2dN _3ypB_ _208KZ _3Pbn1" tabindex="-1" href="/diverse-kuenstler/musik"><svg data-icon-type="arrow_categories" style="height:30px;width:30px;padding:2px;color:inherit;margin-right:0" class="_35CQl _1bYVT"><use style="pointer-events:none" xlink:href="#49LbMP" href="#49LbMP"></use></svg></a></div><div class="_1nlC2"><div class="_2pWtG _38v3L _j3udf"><div class="_3CmiP"><div id="flkty1" class="_3LjFY"><div class="_1vPuL _3K2tq" style="width:70.000000%"><a unselectable="on" class="tile _3_96o _10lx6 _1BAsD _3Qb2b _3Pbn1" tabindex="-1" href="/diverse-kuenstler/musik/beethoven-piano-concertos-nos-1-2-575869"><div class="_2OxA5" style="flex-basis:100.000000%"><div class="_2tmUB _3iGW8"><figure class="_2L1x6 _UFNmV"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/490/490620/991/720/beethoven-piano-concertos-nos-1-2.jpg" alt="Beethoven: Piano Concertos Nos. 1 &amp; 2" title="Beethoven: Piano Concertos Nos. 1 &amp; 2" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></div><div class="_2Tz_K _327j3 _2eBmm" tabindex="-1" style="flex-basis:100.000000%;min-height:3.4rem" unselectable="on"><div class="_MnePU _Ui69u"><div class="_3DJhT"><div class="_2caQl _Ui69u _3yRK8"><span><div class="_3Q8Rn _2S_-6" title="Vinyl, 2019"><span class="_XWSjP _3PgO3">Vinyl</span><span class="_XWSjP _IBEc5">2019</span></div><h5 class="_3Q8Rn" title="Beethoven: Piano Concertos Nos. 1 &amp; 2"><span class="_XWSjP">Beethoven: Piano Concertos Nos. 1 &amp; 2</span></h5></span></div></div><div><div><span class="_T2UxN"><button class="_3Kolz _jOuIX _13mgR _3bGxy _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(44,66,76)"></div><svg data-icon-type="more_vert" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#1g9sNp" href="#1g9sNp"></use></svg></button></span></div></div></div></div></a></div><div class="_1vPuL _3K2tq" style="width:70.000000%"><a unselectable="on" class="tile _3_96o _10lx6 _1BAsD _3Qb2b _3Pbn1" tabindex="-1" href="/diverse-kuenstler/musik/beethoven-piano-concerto-no-5-in-e-flat-major-op-73-emperor-563021"><div class="_2OxA5" style="flex-basis:100.000000%"><div class="_2tmUB _3iGW8"><figure class="_2L1x6 _UFNmV"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/490/490621/991/720/beethoven-piano-concerto-no-5-in-e-flat-major-op-73-emperor.jpg" alt="Beethoven: Piano Concerto No. 5 in E-Flat Major, Op. 73 Emperor" title="Beethoven: Piano Concerto No. 5 in E-Flat Major, Op. 73 Emperor" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></div><div class="_2Tz_K _327j3 _2eBmm" tabindex="-1" style="flex-basis:100.000000%;min-height:3.4rem" unselectable="on"><div class="_MnePU _Ui69u"><div class="_3DJhT"><div class="_2caQl _Ui69u _3yRK8"><span><div class="_3Q8Rn _2S_-6" title="Vinyl, 2019"><span class="_XWSjP _3PgO3">Vinyl</span><span class="_XWSjP _IBEc5">2019</span></div><h5 class="_3Q8Rn" title="Beethoven: Piano Concerto No. 5 in E-Flat Major, Op. 73 “Emperor”"><span class="_XWSjP">Beethoven: Piano Concerto No. 5 in E-Flat Major, Op. 73 “Emperor”</span></h5></span></div></div><div><div><span class="_T2UxN"><button class="_3Kolz _jOuIX _13mgR _3bGxy _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(44,66,76)"></div><svg data-icon-type="more_vert" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#1g9sNp" href="#1g9sNp"></use></svg></button></span></div></div></div></div></a></div><div class="_1vPuL _3K2tq" style="width:70.000000%"><a unselectable="on" class="tile _3_96o _10lx6 _1BAsD _3Qb2b _3Pbn1" tabindex="-1" href="/diverse-kuenstler/musik/debussy-preludes-i-575870"><div class="_2OxA5" style="flex-basis:100.000000%"><div class="_2tmUB _3iGW8"><figure class="_2L1x6 _UFNmV"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/490/490622/991/720/debussy-preludes-i.jpg" alt="Debussy: Préludes I" title="Debussy: Préludes I" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></div><div class="_2Tz_K _327j3 _2eBmm" tabindex="-1" style="flex-basis:100.000000%;min-height:3.4rem" unselectable="on"><div class="_MnePU _Ui69u"><div class="_3DJhT"><div class="_2caQl _Ui69u _3yRK8"><span><div class="_3Q8Rn _2S_-6" title="Vinyl, 2019"><span class="_XWSjP _3PgO3">Vinyl</span><span class="_XWSjP _IBEc5">2019</span></div><h5 class="_3Q8Rn" title="Debussy: Préludes I"><span class="_XWSjP">Debussy: Préludes I</span></h5></span></div></div><div><div><span class="_T2UxN"><button class="_3Kolz _jOuIX _13mgR _3bGxy _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(44,66,76)"></div><svg data-icon-type="more_vert" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#1g9sNp" href="#1g9sNp"></use></svg></button></span></div></div></div></div></a></div><div class="_1vPuL _3K2tq" style="width:70.000000%"><a unselectable="on" class="tile _3_96o _10lx6 _1BAsD _3Qb2b _3Pbn1" tabindex="-1" href="/diverse-kuenstler/musik/schubert-symphony-no-8-beethoven-overtures-562415"><div class="_2OxA5" style="flex-basis:100.000000%"><div class="_2tmUB _3iGW8"><figure class="_2L1x6 _UFNmV"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/490/490619/991/720/schubert-symphony-no8-beethoven-overtures.jpg" alt="Schubert: Symphony No.8; Beethoven: Overtures" title="Schubert: Symphony No.8; Beethoven: Overtures" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></div><div class="_2Tz_K _327j3 _2eBmm" tabindex="-1" style="flex-basis:100.000000%;min-height:3.4rem" unselectable="on"><div class="_MnePU _Ui69u"><div class="_3DJhT"><div class="_2caQl _Ui69u _3yRK8"><span><div class="_3Q8Rn _2S_-6" title="Vinyl, 2019"><span class="_XWSjP _3PgO3">Vinyl</span><span class="_XWSjP _IBEc5">2019</span></div><h5 class="_3Q8Rn" title="Schubert: Symphony No.8; Beethoven: Overtures"><span class="_XWSjP">Schubert: Symphony No.8; Beethoven: Overtures</span></h5></span></div></div><div><div><span class="_T2UxN"><button class="_3Kolz _jOuIX _13mgR _3bGxy _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(44,66,76)"></div><svg data-icon-type="more_vert" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#1g9sNp" href="#1g9sNp"></use></svg></button></span></div></div></div></div></a></div><div class="_1vPuL _3K2tq" style="width:70.000000%"><a unselectable="on" class="tile _3_96o _10lx6 _1BAsD _3Qb2b _3Pbn1" tabindex="-1" href="/diverse-kuenstler/musik/bizet-carmen-highlights-574663"><div class="_2OxA5" style="flex-basis:100.000000%"><div class="_2tmUB _3iGW8"><figure class="_2L1x6 _UFNmV"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/490/490868/991/720/oper-auf-deutsch-carmen.jpg" alt="Oper auf Deutsch - Carmen" title="Oper auf Deutsch - Carmen" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></div><div class="_2Tz_K _327j3 _2eBmm" tabindex="-1" style="flex-basis:100.000000%;min-height:3.4rem" unselectable="on"><div class="_MnePU _Ui69u"><div class="_3DJhT"><div class="_2caQl _Ui69u _3yRK8"><span><div class="_3Q8Rn _2S_-6" title="Track, 2019"><span class="_XWSjP _3PgO3">Track</span><span class="_XWSjP _IBEc5">2019</span></div><h5 class="_3Q8Rn" title="Bizet: Carmen — Highlights"><span class="_XWSjP">Bizet: Carmen — Highlights</span></h5></span></div></div><div><div><span class="_T2UxN"><button class="_3Kolz _jOuIX _13mgR _3bGxy _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(44,66,76)"></div><svg data-icon-type="more_vert" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#1g9sNp" href="#1g9sNp"></use></svg></button></span></div></div></div></div></a></div><div class="_1vPuL _3K2tq" style="width:70.000000%"><a unselectable="on" class="tile _3_96o _10lx6 _1BAsD _3Qb2b _3Pbn1" tabindex="-1" href="/diverse-kuenstler/musik/offenbach-hoffmanns-erzaehlungen-highlights-574670"><div class="_2OxA5" style="flex-basis:100.000000%"><div class="_2tmUB _3iGW8"><figure class="_2L1x6 _UFNmV"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/490/490869/991/720/oper-auf-deutsch-hoffmanns-erzahlungen.jpg" alt="Oper auf Deutsch - Hoffmanns Erzählungen" title="Oper auf Deutsch - Hoffmanns Erzählungen" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></div><div class="_2Tz_K _327j3 _2eBmm" tabindex="-1" style="flex-basis:100.000000%;min-height:3.4rem" unselectable="on"><div class="_MnePU _Ui69u"><div class="_3DJhT"><div class="_2caQl _Ui69u _3yRK8"><span><div class="_3Q8Rn _2S_-6" title="Track, 2019"><span class="_XWSjP _3PgO3">Track</span><span class="_XWSjP _IBEc5">2019</span></div><h5 class="_3Q8Rn" title="Offenbach: Hoffmanns Erzählungen — Highlights"><span class="_XWSjP">Offenbach: Hoffmanns Erzählungen — Highlights</span></h5></span></div></div><div><div><span class="_T2UxN"><button class="_3Kolz _jOuIX _13mgR _3bGxy _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(44,66,76)"></div><svg data-icon-type="more_vert" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#1g9sNp" href="#1g9sNp"></use></svg></button></span></div></div></div></div></a></div><div class="_1vPuL _3K2tq" style="width:70.000000%"><a unselectable="on" class="tile _3_96o _10lx6 _1BAsD _3Qb2b _3Pbn1" tabindex="-1" href="/diverse-kuenstler/musik/tchaikovsky-eugene-onegin-op-24-highlights-574675"><div class="_2OxA5" style="flex-basis:100.000000%"><div class="_2tmUB _3iGW8"><figure class="_2L1x6 _UFNmV"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/490/490874/991/720/oper-auf-deutsch-eugen-onegin.jpg" alt="Oper auf Deutsch - Eugen Onegin" title="Oper auf Deutsch - Eugen Onegin" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></div><div class="_2Tz_K _327j3 _2eBmm" tabindex="-1" style="flex-basis:100.000000%;min-height:3.4rem" unselectable="on"><div class="_MnePU _Ui69u"><div class="_3DJhT"><div class="_2caQl _Ui69u _3yRK8"><span><div class="_3Q8Rn _2S_-6" title="Track, 2019"><span class="_XWSjP _3PgO3">Track</span><span class="_XWSjP _IBEc5">2019</span></div><h5 class="_3Q8Rn" title="Tchaikovsky: Eugene Onegin, Op. 24 — Highlights"><span class="_XWSjP">Tchaikovsky: Eugene Onegin, Op. 24 — Highlights</span></h5></span></div></div><div><div><span class="_T2UxN"><button class="_3Kolz _jOuIX _13mgR _3bGxy _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(44,66,76)"></div><svg data-icon-type="more_vert" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#1g9sNp" href="#1g9sNp"></use></svg></button></span></div></div></div></div></a></div></div><div class="flickity-prev-next-button next loadmore loadmore-disabled"><svg data-icon-type="refresh" style="height:28px;width:28px;padding:2px" class="_35CQl"><use style="pointer-events:none" xlink:href="#1vnVO9" href="#1vnVO9"></use></svg></div></div><style>#flkty1 .flickity-prev-next-button, #flkty1 + .flickity-prev-next-button { background-color: rgb(44,66,76);}</style><style>#flkty1 .flickity-prev-next-button:after, #flkty1 + .flickity-prev-next-button:after { background-color: #6d848f;}</style></div></div><div class="_3RqeA"></div></div><div><div class="_3MlsF _3YKIJ" style="position:relative"><div><div class="_tgVGj"><svg data-icon-type="refresh" style="height:1.5rem;width:1.5rem;padding:2px" class="_35CQl _2JTVo"><use style="pointer-events:none" xlink:href="#1vnVO9" href="#1vnVO9"></use></svg></div></div></div></div><div><div class="_3MlsF _3YKIJ" style="position:relative"><div><div class="_tgVGj"><svg data-icon-type="refresh" style="height:1.5rem;width:1.5rem;padding:2px" class="_35CQl _2JTVo"><use style="pointer-events:none" xlink:href="#1vnVO9" href="#1vnVO9"></use></svg></div></div></div></div><div class="_WESU8"><a class="_3AZkZ _3Pbn1" tabindex="-1" href="/"><div class="_1628z _208KZ">Start</div></a><a class="_3AZkZ _3Pbn1" tabindex="-1" href="/diverse-kuenstler"><div class="_1628z _208KZ">Diverse Künstler</div></a><a class="_3AZkZ _3Pbn1" tabindex="-1" href="/diverse-kuenstler/news-und-rezensionen"><div class="_1628z _208KZ">News und Rezensionen</div></a><a class="_3AZkZ _3Pbn1" tabindex="-1" href="/diverse-kuenstler/news-und-rezensionen/tv-programmtipps-musikalische-weihnachten-256880"><div class="_1628z _208KZ">TV-Programmtipps – Musikalische Weihnachten</div></a></div></div></div><div class="_EY_0o"><div class="_3CYJf _OeUC0 _LLJLn"><a class="_2-_7K _208KZ _3ypB_ _LLJLn _3Pbn1" tabindex="-1" href="/rechtliche-hinweise/impressum">Impressum</a><a class="_2-_7K _208KZ _3ypB_ _LLJLn _3Pbn1" tabindex="-1" href="/rechtliche-hinweise/datenschutz">Datenschutz</a><a class="_2-_7K _208KZ _3ypB_ _LLJLn _3Pbn1" tabindex="-1" href="/kontakt">Kontakt</a><a class="_2-_7K _208KZ _3ypB_ _LLJLn _3Pbn1" tabindex="-1" href="/newsletter/subscribe">Newsletter</a><a class="_2-_7K _208KZ _3ypB_ _LLJLn _3Pbn1" tabindex="-1" href="/rechtliche-hinweise/gewinnspiel-teilnahmebedingungen">Gewinnspiel Teilnahmebedingungen</a></div></div></div></div></div></div></body></html>