<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xml:lang="DE" lang="DE" dir="ltr">
  <head>
    <base href="http://www.klassikakzente.de/">
    <meta  property="fb:app_id" content="117871161642338" />
    <meta  property="fb:admins" content="100001310721168" />
    <meta  property="og:locale" content="de_DE" />
    <meta  property="og:url" content="http://www.klassikakzente.de/news/klassik/article:254101/klassik-charts-im-februar-mit-cecilia-bartoli-franco-fagioli-u-v-m" />
    <meta  property="og:site_name" content="www.klassikakzente.de" />
    <meta  property="og:title" content="Klassik Charts | Klassik-Charts im Februar mit Cecilia Bartoli, Franco Fagioli u.v.m." />
    <meta  property="og:description" content="Auch im Februar ist Cecilia Bartolis Vivaldi-Album unter den Top 3 der Klassik-Charts." />
    <meta  property="og:image" content="https://static.universal-music.de/asset_new/477342/60/view/Klassik-Charts.jpg" />
    <meta  property="og:type" content="article" />
    <meta  http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta  name="description" content="Auch im Februar ist Cecilia Bartolis Vivaldi-Album unter den Top 3 der Klassik-Charts." />
    <meta  name="keywords" content="Musik,Klassik,News,Neues,Neuigkeiten,Nachrichten,Infos" />
    <meta  name="robots" content="index, follow" />
    <meta  name="author" content />
    <meta  name="copyright" content />
    <meta  name="email" content />
    <meta  name="distribution" content="global" />
    <meta  name="audience" content="all" />
    <meta  name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1" />
    <meta  name="google-site-verification" content="e-2d0ghDBjNisLOLKNQhqcy4jm0tK99MpzXari5x0ns" />
    <title>KLASSIK CHARTS | Klassik-Charts im Februar mit Cecilia Bartoli, Franco Fagioli u.v.m. | News</title>
    <link  href="https://plus.google.com/103998820223751518538/" rel="publisher"></link>
    <link  rel="shortcut icon" type="image/x-icon" href="/skins/klassikakzente/img/favicon.ico"></link>
    <link  rel="apple-touch-icon" href="/skins/klassikakzente/img/iphone.png"></link><link rel="stylesheet" type="text/css" href="/skins/klassikakzente/css/x_453957597353b23ceafd04bc0615326d.css" />    <link rel="stylesheet" type="text/css" href="/skins/klassikakzente/css/cached_SXM1uQq_smHR.ZbTdPcNdQ--.css" />

<script type="text/javascript" src="/js/cached/deadceaef2e12ab275d1c3108271f164.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/js/swfobject.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/player.newest.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/plugins/js/umrelated.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
//<![CDATA[
jQuery( document ).ready(
  function()
  {
    if ( typeof window.parent.umg != 'undefined' )
    {
      // blow up player frame if necessary
      frameset = jQuery( parent.document.getElementById('umg_frameset') );
      if ( frameset.attr( 'rows' ) == '*,0' )
      {
        frameset.attr( 'rows', '*,60' );
      }
    }
  } );
//]]>
</script>

    
    <!-- display ad praeludium -->
      </head>
    <body data-anchor="">
    
    <script type="text/javascript">
  _trackingEnabled = 1;
</script>


<!-- Google Analytics / Urchin -->

      <script type="text/javascript">
      var dataLayerOptions = {"propertyId":"UA-17241356-2","genre":"KLASSIK"};
      initGTMtracker(dataLayerOptions, null, "", false);
      initIframeTracker('', '');
    </script>
  
    <script type="text/javascript">
    //<![CDATA[
        _localSites = ["artists.universal-music.de","static.universal-music-services.de","static.universal-music.de","www.umgt.de"];
                    _trackMailTo = 0;
    _trackDownload = 0;
    _gtmEnabled = 1;
    //]]>
  </script>



  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P24DZZ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>(function (w, d, s, l, i)
    {
      w[l] = w[l] || [];
      w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
      var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-P24DZZ');</script>
  <!-- End Google Tag Manager -->

<script type="text/javascript">
//<![CDATA[
  discoverScript();
//]]>
</script>
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  var iam_data = {
    "st": "unimusic",
    "cp": "RedCont__Online",
    "sv": "in"
  }

  iom.c( iam_data );</script>
<!--/SZM -->    
    <!-- start wrap -->
    <div id="wrap">

      <!-- display ad banner -->
      <div id="ad_banner" class="display_ad" style="min-height: 12px;">
  </div>

      <div id="wrap_inner">

        <!-- navigation + content START -->
        <div id="nca-con">

          <div class="site_header main_site_header">
            <a href="/" id="logo" title="Klassikakzente"></a>
            <div class="header_top roundtop">
              <div class="search_user_menu">
                <div class="search_form" id="mainSearch">
  <div class="form-item">
    <span class="text_input">
      <input title="Suchbegriff(e) eingeben"
             value="Suchbegriff(e) eingeben"
             id="searchstring"
             class="searchstring"
             name="_searchstring"
             documenttypes=""
             pagesizes=""
             documentsubtypes=""
             data-showpager="0"
             channel="KlassikAkzente"
             url="/service/suche"
             type="text" />
    </span>
  </div>
  <div class="button_wrapper">
    <span class="button">
      <input id="search_button" name="" type="button" class="searchButton" />
    </span>
  </div>
</div>
                <a href="http://www.universal-music.de" rel="nofollow" target="_blank"><span id="umg_logo" title="Universal Music Group"></span></a>
              </div>
            </div>

            <!-- display ad billboard -->
            
            <!-- menue -->
            <!-- MENU -->
<div class="menu">
  <ul class="level0">
    <li id="main1" class="first  " onmouseover = "jQuery( '.site_header #logo' ).css( 'background-position', '0 -86px' );" onmouseout = "jQuery( '.site_header #logo' ).css( 'background-position', '0 0' );">
      <a href="/home"  title="Klassische Musik von A-Z | Klassik bei KlassikAkzente" class ><span><div class="nav-name">Home</div></span></a>

              </li>
          <li id="main2" class=" active ">
      <a href="/news"  title="Klassische Musik: News und Rezensionen" class ><span><div class="nav-name">News</div></span></a>

                            </li>
          <li id="main3" class="  ">
      <a href="/musik/alben"  title class="drop_lk" ><span><div class="nav-name">Musik</div><em class="arr"></em></span></a>

          <ul id="sub3" class="level1">
        <li><a href="/musik/alben">Alben</a></li>
<li><a href="/musik/vorschau">Vorschau</a></li>
<li><a href="/musik/dvds-und-blu-ray-discs">DVDs und Blu-ray Discs</a></li>
<li><a href="/musik/klassik-cd-serien">CD-Serien</a></li>
<li><a href="/musik/editionen-cd-boxen">Editionen und CD-Boxen</a></li>
<li><a href="/musik/vinyl">Vinyl-LPs</a></li>
<li><a href="/musik/blu-ray-pure-audio">Blu-ray Pure Audio</a></li>
<li><a href="/musik/labels">Labels</a></li>
<li><a href="/musik/klassik-fuer-kinder">Klassik für Kinder</a></li>
      </ul>
                            </li>
          <li id="main4" class="  ">
      <a href="/kuenstler"  title="Klassik Künstler, Musiker und Interpreten von A-Z" class ><span><div class="nav-name">Künstler</div></span></a>

                            </li>
          <li id="main5" class="  ">
      <a href="/komponisten"  title="Berühmte Komponisten klassischer Musik" class ><span><div class="nav-name">Komponisten</div></span></a>

                            </li>
          <li id="main6" class="  ">
      <a href="/videos"  title="Klassik-Musikvideos | Die besten Videos aus dem Genre Klassik" class ><span><div class="nav-name">Videos</div></span></a>

                            </li>
          <li id="main7" class="  ">
      <a href="/termine"  title class ><span><div class="nav-name">Termine</div></span></a>

                            </li>
          <li id="main8" class="  ">
      <a href="/charts/offiziell"  title="Die offiziellen Klassik-Charts Top 20 ermittelt von der Gfk Entertainment GmbH" class="drop_lk" ><span><div class="nav-name">Charts</div><em class="arr"></em></span></a>

          <ul id="sub8" class="level1">
        <li><a href="/charts/offiziell">Offizielle Klassik Charts</a></li>
<li><a href="/charts/beliebte-klassik">Leser-Charts Alben</a></li>
<li><a href="/charts/beliebte-videos">Leser-Charts Videos</a></li>
<li><a href="/charts/itunes-charts">iTunes-Charts</a></li>
      </ul>
                            </li>
          <li id="main9" class="  ">
      <a href="/service/ipad"  title="Klassikportal Service - Termine, Klassik Charts, Newsletter, Print Magazin" class="drop_lk" ><span><div class="nav-name">Service</div><em class="arr"></em></span></a>

          <ul id="sub9" class="level1">
        <li><a href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/haendlerverzeichnis">Händlerverzeichnis</a></li>
<li><a href="/service/klassik-musik-streaming">Klassik Streaming-Dienste</a></li>
<li><a href="/service/ipad">iPad App</a></li>
<li><a href="/service/klassik-radio">Klassik Radio</a></li>
<li><a href="/service/klassik-bei-itunes">Klassik bei iTunes</a></li>
<li><a href="/service/klassik-bei-amazon">Klassik bei Amazon</a></li>
<li><a href="/service/weblinks">Weblinks</a></li>
      </ul>
                            </li>
          <li id="main10" class="  ">
      <a href="/gewinnspiele"  title="Gewinnspiele | Konzerttickets, CDs und Merchandise | KlassikAkzente" class ><span><div class="nav-name">Gewinnspiele</div></span></a>

                            </li>
        </ul>
</div>
<!-- /MENU -->
<!-- SUBMENU -->
<!-- /SUBMENU -->

<!-- PAGEMENU -->
<!-- /PAGEMENU -->

<!-- BREADCRUMBS -->
<div class="breadcrumbs roundbottom"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a href="/news/rss.xml"  class="img" target="_blank" title="RSS Feed" ><span><img src="/skins/umg/img/social/rss_feed.png" alt="RSS Feed" /></span></a><a itemprop="url" href="/news"><span itemprop="title" title="Klassische Musik: News und Rezensionen">News</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="last"><span itemprop="title" title="Klassik Charts: Klassik-Charts im Februar mit Cecilia Bartoli, Franco Fagioli u.v.m.">Klassik Charts: Klassik-Charts im Februar mit Cecilia B...</span></li></ul></div><!-- /BREADCRUMBS -->
            
          </div>

          <!-- main content  -->
          <div class="mca-con">
            <div id="content-background"></div>

            <!-- MAIN CONTENT -->
            <div class="main-content">
              
<!-- start search_box -->
<div id="search_box" class="search_box" style="display:none">
  <!-- start contentbox -->
  <div class="contentbox artist_search">
    <div class="header roundtop" style="display:none">
       <h2 id="header_search_title" class="box_title"></h2>
    </div>
    <div class="box-round clearfix">

      <div class="search_widget clearfix">

        <label id="search_title" class="uppercase"></label>

        <div class="search_form">
          <fieldset>
            <div class="form-item">
              <span class="text_input">
                <input title="Suchbegriff(e) eingeben"
                       value="Suchbegriff(e) eingeben" 
                       id="individual_searchstring"
                       class="searchstring"
                       name="_individual_searchstring"
                       data-showPager="1"
                       channel="KlassikAkzente"
                       url="/service/suche"
                       type="text" />
              </span>
            </div>
            <div class="button_wrapper">
              <span class="button">
                <input name="" type="button" class="searchButton"/>
              </span>
            </div>
          </fieldset>
        </div>

      </div> 


    </div>
  </div>
  <!-- end contentbox -->

</div>
<!-- end search_box -->
              <div class="contentbox-top">
                              </div>

              <!-- BOXEN RECHTS -->
              <div class="contentbox-right">
                <!-- display ad rectangle -->
                
                
<div id="component-334-14-12741" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Klassik Newsletter</h2>

  </div>
  <div class="boxcontent roundbottom">
    <form id="frm_abo_email_ajax" name="frm_login" method="post" data-params="{ _artist_id:[620075916], 
                        _screenname:'Universal Music', 
                        message_thx: '', 
                        _type: '' }" action="/news/klassik/article:254101/klassik-charts-im-februar-mit-cecilia-bartoli-franco-fagioli-u-v-m" class="fancy-form general_form validate varnish varnish-nwlt" onsubmit="popupSubscribeWithMail( jQuery( this ).find( 'fieldset' ) ); return false;">
      <div class="text">
        <p><p>Sie wollen immer aktuell informiert sein? Dann geben Sie im Feld unten Ihre E-Mail-Adresse ein. Unser Newsletterservice versorgt Sie w&ouml;chentlich mit allen Neuigkeiten zum Thema klassische Musik.</p></p>
      </div>
      <fieldset>
                  <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id[]"    value="620075916">
                <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="Universal Music">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="">
        <input type="hidden" id="type"         class="type"         name="_type"         value="">
          <div style="margin-bottom:10px;">
              Mit dem Klick auf „OK“ bestätigen Sie, dass Sie Newsletter von uns erhalten möchten. Sie können Ihre Einwilligung jederzeit für die Zukunft widerrufen. Infos zum Umgang mit persönlichen Informationen finden Sie in unserer <a href="https://www.universal-music.de/rechtliche-hinweise/datenschutz" target="_blank">Datenschutzerklärung</a>.
          </div>
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="component_umg_UMGNewsletterBox" /></div>
        <div class="form-item" style="margin-bottom: 10px;">
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top" style="height: 4px;"></span>
              <span class="text_input" style="padding: 0 8px 3px;">
                <input type="text" class="ipt-text required email" id="email" name="_email" value=""  />
              </span>
            </div>
            <div style="padding-top: 1px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/news/klassik/article:254101/klassik-charts-im-februar-mit-cecilia-bartoli-franco-fagioli-u-v-m"  onclick="popupSubscribeWithMail( jQuery( this ) ); return false;"><span><span >OK</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
<div id="gallery-" class="contentbox  music_box artist_tmb_gallery">
  <div class="header roundtop">
    <h2 class="box_title">Neue Bilder</h2>
  </div>
  <div class="boxcontent roundbottom">

      <div class="wordwrap">
        <a href="/lang-lang"  class="artistlink artist_no_dropdown" >Lang Lang</a><div class="clear"></div>      </div>
      <div class="explanation">
        "Piano Book" Launch in Paris      </div>

      <!-- start items_list -->
      <div class="items_list">
        <div class="items_row">

      
          <div class="item  ">
            <a href="/lang-lang/bilder/foto/pic:11421_479540"  class="img" ><img src="https://static.universal-music.de/asset_new/479540/183/view/Lang-Lang.jpg"  width="130" title="Lang Lang" alt="Lang Lang" id="asset_479540" /></a>          </div>


      
          <div class="item  ">
            <a href="/lang-lang/bilder/foto/pic:11421_479541"  class="img" ><img src="https://static.universal-music.de/asset_new/479541/183/view/c/Lang-Lang---Paris-Piano-Book.jpg"  width="130" title="Lang Lang" alt="Lang Lang" id="asset_479541" /></a>          </div>

        </div>
        <div class="clear"></div>

        <div class="hr"></div>      </div>
      <div class="clear"></div>
      <!-- end items_list -->

      <div class="wordwrap">
        <a href="/lucie-horsch"  class="artistlink artist_no_dropdown" >Lucie Horsch</a><div class="clear"></div>      </div>
      <div class="explanation">
        Baroque Journey      </div>

      <!-- start items_list -->
      <div class="items_list">
        <div class="items_row">

      
          <div class="item  ">
            <a href="/lucie-horsch/bilder/foto/pic:11420_479521"  class="img" ><img src="https://static.universal-music.de/asset_new/479521/183/view/Lucie-Horsch.jpg"  width="130" title="Lucie Horsch" alt="Lucie Horsch" id="asset_479521" /></a>          </div>


      
          <div class="item  ">
            <a href="/lucie-horsch/bilder/foto/pic:11420_479520"  class="img" ><img src="https://static.universal-music.de/asset_new/479520/183/view/Lucie-Horsch.jpg"  width="130" title="Lucie Horsch" alt="Lucie Horsch" id="asset_479520" /></a>          </div>

        </div>
        <div class="clear"></div>

              </div>
      <div class="clear"></div>
      <!-- end items_list -->

  </div>
</div>
<div id="component-2555-18-12741" class="contentbox music_box main_teaser_theme">
  <div class="header roundtop">
    <h2 class="box_title">Künstler Highlights</h2>
  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="item_list auto_calc">

      <!-- start row -->
      <div class="row">


        <div class="item">
          <a href="/anne-sophie-mutter"  class="img" title="Anne-Sophie Mutter" ><span><img src="https://static.universal-music.de/asset_new/330435/877/view/Kuenstlerbild-Anne-Sophie-Mutter.jpg"  width="280" title="Anne-Sophie Mutter" alt="Anne-Sophie Mutter" id="asset_330435" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/anne-sophie-mutter"  class="artistlink artist_no_dropdown" >Anne-Sophie Mutter</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/anne-sophie-mutter"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>


        <div class="item">
          <a href="/andris-nelsons"  class="img" title="Andris Nelsons" ><span><img src="https://static.universal-music.de/asset_new/433715/877/view/c/Andris-Nelsons.jpg"  width="280" title="Andris Nelsons" alt="Andris Nelsons" id="asset_433715" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/andris-nelsons"  class="artistlink artist_no_dropdown" >Andris Nelsons</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/andris-nelsons"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>


        <div class="item">
          <a href="/lang-lang"  class="img" title="Lang Lang" ><span><img src="https://static.universal-music.de/asset_new/440468/877/view/c/Lang-Lang.jpg"  width="280" title="Lang Lang" alt="Lang Lang" id="asset_440468" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/lang-lang"  class="artistlink artist_no_dropdown" >Lang Lang</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/lang-lang"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>


        <div class="item">
          <a href="/avi-avital"  class="img" title="Avi Avital" ><span><img src="https://static.universal-music.de/asset_new/437092/877/view/c/Avi-Avital.jpg"  width="280" title="Avi Avital" alt="Avi Avital" id="asset_437092" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/avi-avital"  class="artistlink artist_no_dropdown" >Avi Avital</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/avi-avital"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>


        <div class="item">
          <a href="/seiji-ozawa"  class="img" title="Seiji Ozawa" ><span><img src="https://static.universal-music.de/asset_new/477376/877/view/Seiji-Ozawa.jpg"  width="280" title="Seiji Ozawa" alt="Seiji Ozawa" id="asset_477376" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/seiji-ozawa"  class="artistlink artist_no_dropdown" >Seiji Ozawa</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/seiji-ozawa"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>

      </div>
      <!-- end row -->
      <div class="clear"></div>
    </div>
    <!-- end rows -->

    
    <div class="nav">
      <a href="/kuenstler"  class="more" ><span><span>Alle Künstler A-Z</span></span></a>    </div>
  </div>
</div><div id="component-1705-20-12741" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Nichts verpassen</h2>
  </div>
  <div class="boxcontent roundbottom">
    <div class="com-StaticManualHtml-US">
  <div class="com-StaticManualHtml-US-upd-hdr">Nutzen Sie KlassikAkzente Online auch wenn Sie nicht auf unserer Seite sind:</div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-US-upd"><span class="com-StaticManualHtml-US-itm"><a href="/aktuell/klassik-news/rss.xml" target="_blank"><img src="/skins/klassikakzente/img/icons/rss.png" alt="RSS Feed abonnieren" /><span>RSS</span></a></span><span class="com-StaticManualHtml-US-itm"><a href="/service/newsletter" target="_top"><img src="/skins/klassikakzente/img/icons/nwl.png" alt="Newsletter bestellen" /><span>Newsletter</span></a></span><span class="com-StaticManualHtml-US-itm com-StaticManualHtml-US-itm-wide"><a href="http://bitly.com/NeaBQP" target="_blank"><img src="/skins/klassikakzente/img/icons/ipad.png" alt="KlassikAkzente iPad App" /><span>KlassikAkzente<br />iPad App</span></a></span></div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-US-soc-hdr">Social Networks:</div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-US-soc"><span class="com-StaticManualHtml-US-itm"><a href="http://www.facebook.de/klassikakzente" target="_blank"><img src="/skins/klassikakzente/img/icons/facebook.png" alt="Facebook" /><span>Facebook</span></a></span><span class="com-StaticManualHtml-US-itm"><a href="http://twitter.com/klassikakzente" target="_blank"><img src="/skins/klassikakzente/img/icons/twitter.png" alt="Twitter" /><span>Twitter</span></a></span><span class="com-StaticManualHtml-US-itm"><a href="http://www.youtube.com/user/Klassikakzente" target="_blank"><img src="/skins/klassikakzente/img/icons/youtube.png" alt="Klassik Youtube Channel" /><span>Youtube</span></a></span><span class="com-StaticManualHtml-US-itm"><a href="https://plus.google.com/103998820223751518538?prsrc=3" rel="publisher" style="text-decoration:none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="" width="29" height="29" style="border:0;width:29px;height:29px;"/><span>Google+</span></a></span>
</div>
</div>  </div>
</div>
              </div>
              <!-- / RECHTS -->

              <!-- BOXEN LINKS -->
              <div class="contentbox-left">
                <div class="box-errors-messages-varnish"></div>
                                

<div id="component-1873-0-0" class="contentbox news_box">
  <div class="header roundtop">
    <h2 class="box_title">Artikel</h2>
  </div>


  <div class="boxcontent roundbottom">
    <div class="text ">
      <span class="date">18.02.2019</span>
      <br />
      <a href="/klassik-charts"  class="artistlink artist_no_dropdown" >Klassik Charts</a><div class="clear"></div>      <div class="explanation">
                  <h1>Klassik-Charts im Februar mit Cecilia Bartoli, Franco Fagioli u.v.m.</h1>
              </div>
          <p>
        Auch im Februar ist Cecilia Bartolis Vivaldi-Album unter den Top 3 der Klassik-Charts.      </p>
        </div>

      <div class="foto " style="width: 606px;">
      <img src="https://static.universal-music.de/asset_new/477342/881/view/Klassik-Charts.jpg"  title="Klassik Charts - Klassik-Charts im Februar mit Cecilia Bartoli, Franco Fagioli u.v.m." alt="Klassik Charts, Klassik-Charts im Februar mit Cecilia Bartoli, Franco Fagioli u.v.m." id="asset_477342" />      <span class="foto-copy">© KlassikAkzente</span>
      <span class="foto-title">Klassik Charts</span>
      <div class="clear"></div>
    </div>
  
    <div class="text text_with_cms_html  ">
      <p id="ext-gen1271">Basierend auf den h&ouml;chsten Verkaufszahlen im Zeitraum vom 11. Januar &ndash; 4. Februar hat die GfK Entertainment GmbH die offiziellen Klassik Charts f&uuml;r den Monat Februar ver&ouml;ffentlicht.</p>
<p id="ext-gen1272">Die Februar-Charts halten einige Neueinsteiger bereit, wie auf Platz 14 "Orff: Carmina Burana (Live from the Forbidden City)", ein Live-Mitschnitt des DG-120 Galakonzerts aus der Verbotenen Stadt von Peking. Sowie <strong><a href="http://www.klassikakzente.de/franco-fagioli/home" target="_blank">Franco Fagiolis</a> </strong>Album "Handel: Serse". "Jede Arie ein Genuss" findet BR-Klassik und pr&auml;sentierte die Aufnahme des Countertenors als Album der Woche. Diese Erforschung neuer Facetten des H&auml;ndel-Klassikers bringt Fagioli Platz 15 der Februar-Charts ein.</p>
<p id="ext-gen1273">Wieder unter den Top-Titeln sind <a href="http://www.klassikakzente.de/cecilia-bartoli/home" target="_blank"><strong>Cecilia Bartoli</strong></a> mit ihrem Vivaldi-Album,&nbsp;<strong><a href="http://www.klassikakzente.de/vikingur-olafsson/home" target="_blank">Vikingur &Oacute;lafsson</a></strong>, mit seinem&nbsp;Bach-Album,&nbsp;<strong><a href="http://www.klassikakzente.de/daniil-trifonov/home" target="_blank">Daniil Trifonov</a></strong>, mit seiner musikalischen Entdeckungsreise "Destination Rachmaninov: Departure" und die Cellistin <strong><a href="http://www.klassikakzente.de/anja-lechner/home" target="_blank">Anja Lechner</a></strong> mit ihrer Aufnahme "Schubert: Die Nacht".</p>
<h3>Klassik Charts Februar 2019 &ndash; alle Platzierungen auf einen Blick:</h3>
<p id="ext-gen1274">1. "Neujahrskonzert 2019" von Christian Thielemann &amp; Wiener Philharmoniker</p>
<p id="ext-gen1275">2. "Anima Sacra" von Jakub J&oacute;zef Orlinski, Maxim Emelyanychev &amp; Il Pomo d'Oro</p>
<p id="ext-gen1276">3. "<a href="http://www.klassikakzente.de/cecilia-bartoli/diskografie/album/product:486887/antonio-vivaldi" target="_blank">Antonio Vivaldi</a>" von Cecilia Bartoli, Ensemble Matheus &amp; Jean-Christophe Spinosi</p>
<p id="ext-gen1277">4. "Wolf: Italienisches Liederbuch (Live)" von Diana Damrau, Jones Kaufmann &amp; Helmut Deutsch</p>
<p id="ext-gen1278">5. "Nocturne - The Piano Album" von Vangelis</p>
<p id="ext-gen1279">6. "Eine italienische Nacht - Live aus der Waldb&uuml;hne Berlin" von Jonas Kaufmann</p>
<p id="ext-gen1280">7. "Mahler: Symphony No. 6" von Teodor Currentzis &amp; Musicaeterna</p>
<p id="ext-gen1281">8. "J.S. Bach: Die Kunst der Fuge, BWV 1080" von Ensemble L'Arte della Fuga</p>
<p id="ext-gen1282">9. "Schumann" von Sol Gabetta, Bertrand Chamayou &amp; Kammerorchester Basel</p>
<p id="ext-gen1283">10. "Michael Gielen Edition Vol.6 - Mahler Symphonies &amp; Orchestral Song Cycles" von Michael Gielen, SWR Sinfonieorchester Baden-Baden und Freiburg</p>
<p id="ext-gen1284">11. "<a href="http://www.klassikakzente.de/vikingur-olafsson/diskografie/album/product:459049/johann-sebastian-bach" target="_blank">Johann Sebastian Bach</a>" von V&iacute;kingur &Oacute;lafsson</p>
<p id="ext-gen1285">12. "<a href="http://www.klassikakzente.de/anja-lechner/diskografie/album/product:461855/schubert-die-nacht" target="_blank">Schubert: Die Nacht</a>" von Anja Lechner &amp; Pablo M&aacute;rquez</p>
<p id="ext-gen1286">13. "Mes classiques" von Mireille Mathieu</p>
<p id="ext-gen1287">14. "<a href="http://www.klassikakzente.de/dg-120/diskografie/album/product:502694/orff-carmina-burana" target="_blank">Orff: Carmina Burana (Live From The Forbidden City)</a>" von Aida Garifullina, Toby Spence, Ludovic T&eacute;zier, Shanghai Symphony Orchestra, Wiener Singakademie</p>
<p id="ext-gen1288">15. "<a href="http://www.klassikakzente.de/franco-fagioli/diskografie/album/product:481058/handel-serse" target="_blank">Handel: Serse</a>" von Franco Fagioli, Vivica Genaux, Inga Kalna, Francesca Aspromonte, Il Pomo d'Oro, Maxim Emelyanychev</p>
<p id="ext-gen1289">16. "<a href="http://www.klassikakzente.de/daniil-trifonov/diskografie/album/product:466785/destination-rachmaninov-departure" target="_blank">Destination Rachmaninov: Departure</a>" von Daniil Trifonov, The Philadelphia Orchestra &amp; Yannick N&eacute;zet-S&eacute;guin</p>
<p id="ext-gen1290">17. "Caf&eacute; Zimmermann" - Alpha-Collection von Caf&eacute; Zimmermann</p>
<p id="ext-gen1291">18. "Frage" von Christian Gerhaher</p>
<p id="ext-gen1292">19. "Himmelsmusik" von Christina Pluhar &amp; L'Arpeggiata</p>
<p id="ext-gen1293">20. "John Cranko's Romeo And Juliet" von James Tuggle, State Orchestra Stuttgart, The Stuttgart Ballet</p>    </div>

    <div class="clear"></div>

    <div class="nav music_box">

    
          <div class="hr">
        <hr />
      </div>

      <a href="/klassik-charts/news-und-rezensionen"  class="more" ><span><span>Alle News von Klassik Charts anzeigen</span></span></a>      <div class="clear"></div>
        </div>

    <div class="hr">
      <hr />
    </div>

    
    <div class="nav">
            
<div style="float: left; ">
  <div class="g-plusone" data-size="standard" data-callback="plusClick" data-annotation="bubble"></div>
</div>      
<div style="float: left; ">
  <a href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-count="horizontal">Twittern</a>
  <script type="text/javascript" charset="utf-8">
  //<![CDATA[
    if ( typeof window.twttr == 'undefined' )
    {
      window.twttr = (function (d,s,id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
        js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
      }(document, "script", "twitter-wjs"));
    }
  //]]>
  </script>
</div>

<script type="text/javascript">
//<![CDATA[
  try
  {
    twttr.ready( function ( twttr )
    {
      //event bindings
      var alreadyBound = false;
      if(twttr.events._handlers && twttr.events._handlers.tweet) {
        for(var i = 0 , c = twttr.events._handlers.tweet.length; i<c; i++) {
          // espacially for IE ...
          if(twttr.events._handlers.tweet[i].toString().indexOf('trackTwitter') >= 0) {
            alreadyBound = true;
            break;
          }
        }
      }

      if(!alreadyBound) {
        twttr.events.bind( 'tweet', trackTwitter );
      }
    });
  }
  catch( e ) {}
//]]>
</script>
      
  
<div id="fb-root" data-apiKey="117871161642338" data-loginUrl="http://www.klassikakzente.de/backstage/login/data_redirect:L25ld3Mva2xhc3Npay9hcnRpY2xlOjI1NDEwMS9rbGFzc2lrLWNoYXJ0cy1pbS1mZWJydWFyLW1pdC1jZWNpbGlhLWJhcnRvbGktZnJhbmNvLWZhZ2lvbGktdS12LW0="></div>

  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <div class="box-facebook-like" style="float: left; width: 340px;">
          <!--  <fb:share-button type="button_count" href="--><!--"></fb:share-button>-->
      <script>
        function fbs_click() {
          u="http%3A%2F%2Fwww.klassikakzente.de%2Fnews%2Fklassik%2Farticle%3A254101%2Fklassik-charts-im-februar-mit-cecilia-bartoli-franco-fagioli-u-v-m";
          window.open(
            'https://www.facebook.com/sharer/sharer.php?u='+u,
        'sharer',
        'toolbar=0,status=0,width=626,height=436'
      );
      return false;
    }
  </script>
  <a rel="nofollow" class=" facebook-share-button" href="" onclick="UMG_trackSocial( 'facebook', 'share', 'http://www.klassikakzente.de/news/klassik/article:254101/klassik-charts-im-februar-mit-cecilia-bartoli-franco-fagioli-u-v-m', {'event': 'GAsocial', 'socialNetwork': 'Facebook', 'socialAction': 'share', 'socialTarget': 'http://www.klassikakzente.de/news/klassik/article:254101/klassik-charts-im-februar-mit-cecilia-bartoli-franco-fagioli-u-v-m'} ); return fbs_click();" target="_blank">Share on Facebook</a>
<!--<fb:share-button type="button_count" href="http://www.facebook.com/share.php?u=<;url>" onclick="console.debug('Share!!!'); return fbs_click();"></fb:share-button>-->
</div>
<div class="clear"></div>
    </div>
  </div>
    <script type="text/javascript">
//<![CDATA[
  jQuery( document ).ready( function()
  {
    var contentId = 254101;
    var contentType = 'ARTICLE';

    if( contentType != 'VIDEO' && contentType != 'ACTION' ) {
      ViewTracker.track( contentId, contentType );
    }
  } );
//]]>
</script>

</div>



<div id="component-2791-1-0" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Weitere Artikel</h2>
  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="rows auto_calc">

<!-- start row --><div class="row">
        <div class="item ">
          <a href="/news/klassik/article:254106/los-angeles-philharmonic-setzt-die-partnerschaft-mit-der-deutschen-grammophon-fort"  class="img" title="Gustavo Dudamel - Los Angeles Philharmonic setzt die Partnerschaft mit der Deutschen Grammophon fort" ><span><img src="https://static.universal-music.de/asset_new/479615/873/view/c/Gustavo-Dudamel.jpg"  width="136" height="84" title="Gustavo Dudamel - Los Angeles Philharmonic setzt die Partnerschaft mit der Deutschen Grammophon fort" alt="Gustavo Dudamel, Los Angeles Philharmonic setzt die Partnerschaft mit der Deutschen Grammophon fort" id="asset_479615" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/gustavo-dudamel"  class="artistlink artist_no_dropdown" >Gustavo Dudamel</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:254106/los-angeles-philharmonic-setzt-die-partnerschaft-mit-der-deutschen-grammophon-fort"  class="teaser-title" ><span>Los Angeles Philharmonic setzt die Partnerschaft mit der Deutschen Grammophon fort</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:254106/los-angeles-philharmonic-setzt-die-partnerschaft-mit-der-deutschen-grammophon-fort"  class="more2 more more2-no-bg" title="Gustavo Dudamel - Los Angeles Philharmonic setzt die Partnerschaft mit der Deutschen Grammophon fort" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:254093/lang-lang-praesentiert-sein-album-piano-book-in-paris"  class="img" title="Lang Lang - Lang Lang präsentiert sein Album Piano Book in Paris" ><span><img src="https://static.universal-music.de/asset_new/479540/873/view/c/Lang-Lang.jpg"  width="136" height="84" title="Lang Lang - Lang Lang präsentiert sein Album Piano Book in Paris" alt="Lang Lang, Lang Lang präsentiert sein Album Piano Book in Paris" id="asset_479540" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/lang-lang"  class="artistlink artist_no_dropdown" >Lang Lang</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:254093/lang-lang-praesentiert-sein-album-piano-book-in-paris"  class="teaser-title" ><span>Lang Lang präsentiert sein Album "Piano Book" in Paris</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:254093/lang-lang-praesentiert-sein-album-piano-book-in-paris"  class="more2 more more2-no-bg" title="Lang Lang - Lang Lang präsentiert sein Album Piano Book in Paris" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:254082/live-aus-asien-yellow-lounge-in-hong-kong-und-tokyo"  class="img" title="Yellow Lounge - Live aus Asien – Yellow Lounge in Hong Kong und Tokyo" ><span><img src="https://static.universal-music.de/asset_new/435104/873/view/Yellow-Lounge.jpg"  width="136" height="84" title="Yellow Lounge - Live aus Asien – Yellow Lounge in Hong Kong und Tokyo" alt="Yellow Lounge, Live aus Asien – Yellow Lounge in Hong Kong und Tokyo" id="asset_435104" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/yellowlounge"  class="artistlink artist_no_dropdown" >Yellow Lounge</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:254082/live-aus-asien-yellow-lounge-in-hong-kong-und-tokyo"  class="teaser-title" ><span>Live aus Asien – Yellow Lounge in Hong Kong und Tokyo</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:254082/live-aus-asien-yellow-lounge-in-hong-kong-und-tokyo"  class="more2 more more2-no-bg" title="Yellow Lounge - Live aus Asien – Yellow Lounge in Hong Kong und Tokyo" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:254077/virtuos-reiselustig-lucie-horsch-erkundet-mit-der-blockfloete-die-welt-des-barock"  class="img" title="Lucie Horsch - Virtuos &amp; reiselustig - Lucie Horsch erkundet mit der Blockflöte die Welt des Barock" ><span><img src="https://static.universal-music.de/asset_new/479482/873/view/Lucie-Horsch.jpg"  width="136" height="84" title="Lucie Horsch - Virtuos &amp; reiselustig - Lucie Horsch erkundet mit der Blockflöte die Welt des Barock" alt="Lucie Horsch, Virtuos &amp; reiselustig - Lucie Horsch erkundet mit der Blockflöte die Welt des Barock" id="asset_479482" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/lucie-horsch"  class="artistlink artist_no_dropdown" >Lucie Horsch</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:254077/virtuos-reiselustig-lucie-horsch-erkundet-mit-der-blockfloete-die-welt-des-barock"  class="teaser-title" ><span>Virtuos & reiselustig - Lucie Horsch erkundet mit der Blockflöte die Welt des Barock</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:254077/virtuos-reiselustig-lucie-horsch-erkundet-mit-der-blockfloete-die-welt-des-barock"  class="more2 more more2-no-bg" title="Lucie Horsch - Virtuos &amp; reiselustig - Lucie Horsch erkundet mit der Blockflöte die Welt des Barock" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>

</div><!-- end row --><!-- start row --><div class="row">
        <div class="item ">
          <a href="/news/klassik/article:254075/der-mathematiker-mit-dem-taktstock-zum-50-todestag-von-ernest-ansermet"  class="img" title="Diverse Künstler - Der Mathematiker mit dem Taktstock – Zum 50. Todestag von Ernest Ansermet" ><span><img src="https://static.universal-music.de/asset_new/479479/873/view/Ernest-Ansermet.jpg"  width="136" height="84" title="Diverse Künstler - Der Mathematiker mit dem Taktstock – Zum 50. Todestag von Ernest Ansermet" alt="Diverse Künstler, Der Mathematiker mit dem Taktstock – Zum 50. Todestag von Ernest Ansermet" id="asset_479479" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/diverse-kuenstler"  class="artistlink artist_no_dropdown" >Diverse Künstler</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:254075/der-mathematiker-mit-dem-taktstock-zum-50-todestag-von-ernest-ansermet"  class="teaser-title" ><span>Der Mathematiker mit dem Taktstock – Zum 50. Todestag von Ernest Ansermet</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:254075/der-mathematiker-mit-dem-taktstock-zum-50-todestag-von-ernest-ansermet"  class="more2 more more2-no-bg" title="Diverse Künstler - Der Mathematiker mit dem Taktstock – Zum 50. Todestag von Ernest Ansermet" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:254058/anne-sophie-mutter-mit-dem-polar-music-prize-ausgezeichnet"  class="img" title="Anne-Sophie Mutter - Anne-Sophie Mutter mit dem Polar Music Prize ausgezeichnet" ><span><img src="https://static.universal-music.de/asset_new/331245/873/view/Anne-Sophie-Mutter-spielt-Dvo----ks-Violinkonzert.jpg"  width="136" height="84" title="Anne-Sophie Mutter - Anne-Sophie Mutter mit dem Polar Music Prize ausgezeichnet" alt="Anne-Sophie Mutter, Anne-Sophie Mutter mit dem Polar Music Prize ausgezeichnet" id="asset_331245" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/anne-sophie-mutter"  class="artistlink artist_no_dropdown" >Anne-Sophie Mutter</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:254058/anne-sophie-mutter-mit-dem-polar-music-prize-ausgezeichnet"  class="teaser-title" ><span>Anne-Sophie Mutter mit dem Polar Music Prize ausgezeichnet</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:254058/anne-sophie-mutter-mit-dem-polar-music-prize-ausgezeichnet"  class="more2 more more2-no-bg" title="Anne-Sophie Mutter - Anne-Sophie Mutter mit dem Polar Music Prize ausgezeichnet" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:254050/zwei-grammys-fuer-andris-nelsons-und-das-boston-symphony-orchestra"  class="img" title="Andris Nelsons - Zwei Grammys für Andris Nelsons und das Boston Symphony Orchestra" ><span><img src="https://static.universal-music.de/asset_new/464193/873/view/Andris-Nelsons.jpg"  width="136" height="84" title="Andris Nelsons - Zwei Grammys für Andris Nelsons und das Boston Symphony Orchestra" alt="Andris Nelsons, Zwei Grammys für Andris Nelsons und das Boston Symphony Orchestra" id="asset_464193" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/andris-nelsons"  class="artistlink artist_no_dropdown" >Andris Nelsons</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:254050/zwei-grammys-fuer-andris-nelsons-und-das-boston-symphony-orchestra"  class="teaser-title" ><span>Zwei Grammys für Andris Nelsons und das Boston Symphony Orchestra</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:254050/zwei-grammys-fuer-andris-nelsons-und-das-boston-symphony-orchestra"  class="more2 more more2-no-bg" title="Andris Nelsons - Zwei Grammys für Andris Nelsons und das Boston Symphony Orchestra" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:254044/jhann-jhannsson-von-der-essenz-des-klangs"  class="img" title="Jóhann Jóhannsson - Jóhann Jóhannsson - Von der Essenz des Klangs" ><span><img src="https://static.universal-music.de/asset_new/479320/873/view/J--hann-J--hannsson.jpg"  width="136" height="84" title="Jóhann Jóhannsson - Jóhann Jóhannsson - Von der Essenz des Klangs" alt="Jóhann Jóhannsson, Jóhann Jóhannsson - Von der Essenz des Klangs" id="asset_479320" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/johann-johannsson"  class="artistlink artist_no_dropdown" >Jóhann Jóhannsson</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:254044/jhann-jhannsson-von-der-essenz-des-klangs"  class="teaser-title" ><span>Jóhann Jóhannsson - Von der Essenz des Klangs</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:254044/jhann-jhannsson-von-der-essenz-des-klangs"  class="more2 more more2-no-bg" title="Jóhann Jóhannsson - Jóhann Jóhannsson - Von der Essenz des Klangs" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>

</div><!-- end row -->    </div>
    <!-- end rows -->

    
    <div class="nav">
      <a href="/news"  class="more" ><span><span>mehr News</span></span></a>    </div>
  </div>
</div>
<!-- end news -->                <script type="text/javascript">
  //<![CDATA[
  jQuery( document ).ready(
    function()
    {
      var breadCrumbs = jQuery('.breadcrumbs').filter(':first').html();
      jQuery('.breadcrumbs_bottom').filter(':first').html(breadCrumbs);
    } );
  //]]>
</script>

<div class="contentbox">
  <div class="breadcrumbs_bottom box-round"></div>
</div>
              </div>
              <!-- / LINKS -->

              <div class="clear"></div>

            </div>
            <!-- / MAIN CONTENT -->

          </div>
          <!-- / MCA-END Main Content END -->

        <!-- navigation + content  END -->
        </div>

        <!-- display ad skyscraper -->
        
      </div>
    </div>

    <!-- end wrap -->

    
    <!-- start footer -->
    <div id="footer">
      <!-- place here to prevent gap below footer -->
      <div style="float: left;">
              </div>

      <div id="footer_inner" class="caj-footer">
<div id="component-1696-21-0" class="contentbox">
  <div class="com-StaticManualHtml-Footer umg-reset">
  <div class="com-StaticManualHtml-Footer-Nav"> <a href="/home" title="KlassikAkzente Startseite" target="_self">Home</a> | <a href="/news" title="Aktuelle Klassik-News" target="_self">News und Rezensionen</a> | <a href="/kuenstler" title="Übersicht aller Klassik-Künstler" target="_self">Künstler</a> | <a href="/komponisten" title="Berühmte Komponisten der Klassik" target="_self">Komponisten</a> | <a href="charts/offiziell" title="KlassikAkzente Klassik-Charts" target="_self">Charts</a> | <a href="/musik/alben" title="Klassik Alben auf CD und DVD" target="_self">Musik</a> | <a href="/videos" title="KlassikAkzente Videos" target="_self">Videos</a> | <a href="/termine" title="Termine, Konzerte, TV- und Radio-Termine" target="_self">Termine</a> | <a href="/service/newsletter" title="KlassikAkzente Newsletter Seite" target="_self">Newsletter</a> | <a href="/gewinnspiele" title="Gewinnspiele auf KlassikAkzente" target="_self">Gewinnspiele</a> | <a href="/service/haendlerverzeichnis" title="Händlerverzeichnis für Klassik" target="_self">Händler</a></div>
  <div class="com-StaticManualHtml-Footer-Txt">© KlassikAkzente.de bietet Ihnen alles rund um das Thema klassische Musik. Wir versorgen Sie mit aktuellen News aus der Welt der Klassik und Rezensionen zur Musik von Deutsche Grammophon, Decca, Mercury Classics und ECM New Series. Auf unserem Musikportal finden Sie außerdem die aktuellen Videos, Alben, Bilder und Videos sowie Konzert- und Medien-Termine großer Klassik-Künstler und jungen Talenten. Unser <a href="/service/newsletter" title="KlassikAkzente Newsletter bestellen" target="_self">Newsletterservice</a> versorgt Sie wöchentlich mit aktuellen Informationen - kostenlos und unverbindlich.</div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h3>Follow KlassikAkzente</h3>
    <ul>
      <li><a href="http://www.facebook.com/klassikakzente" title="KlassikAkzente bei Facebook" target="_blank">Facebook</a></li>
      <li><a href="https://plus.google.com/103998820223751518538/posts" title="KlassikAkzente bei Twitter" target="_blank">Google+</a></li>
      <li><a href="http://twitter.com/klassikakzente" title="KlassikAkzente bei Twitter" target="_blank">Twitter</a></li>
      <li><a href="http://www.youtube.com/klassikakzente" title="KlassikAkzente bei YouTube" target="_blank">YouTube</a></li>
    </ul>
    <h3>Charts</h3>
    <ul>
      <li><a href="/charts/offiziell" title="Mediacontrol Klassik Charts" target="_self">Klassik Charts</a></li>
      <li><a href="/charts/beliebte-klassik" title="Die beliebtesten Alben auf KlassikAkzente" target="_self">Beliebte Alben</a></li>
      <li><a href="/charts/beliebte-videos" title="Die beliebtesten Klassik-Videos" target="_self">Beliebte Videos</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h3>Partner-Sites</h3>
    <ul>
      <li><a href="http://www.universal-music.de" title="Universal-Music.de" target="_blank" rel="nofollow">Universal-Music.de</a></li>
      <li><a href="http://www.deutschegrammophon.com/de/" title="deutsche-grammophon.de" target="_blank" rel="nofollow">DeutscheGrammophon.com</a></li>
      <li><a href="http://www.dg-literatur.de" title="dg-literatur.de" target="_blank" rel="nofollow">DG-Literatur.de</a></li>
      <li><a href="http://www.jazzecho.de" title="JazzEcho.de - Das beste Jazz Magazin im Netz" target="_blank" rel="nofollow">Jazzecho.de</a></li>
      <li><a href="http://www.yellowlounge.de" title="Yellowlounge.de" target="_blank" rel="nofollow">YellowLounge.de</a></li>
      <li><a href="http://www.ecm-sounds.de" title="www.ecm-sounds.de Musik und News von ECM Records" target="_blank"  rel="nofollow">ECM-Sounds.de</a></li>
      <li><a href="http://www.musikagent.net" title="Musikagent.net" target="_blank" rel="nofollow">Musikagent.net</a></li>
      <li><a href="http://spinnup.com/de/" title="spinnup.com - Deine Musik im Internet" target="_blank" rel="nofollow">Spinnup.com</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h3>Dienste</h3>
    <ul>
      <li><a href="http://www.hi-media.de/factsheet_ac7e5d6f918d1fd149db4e103fa9c29a.html" title="Werbung auf KlassikAkzente bei Hi-media buchen" target="_blank" rel="nofollow">Werbung</a></li>
      <li><a href="http://www.journalistenlounge.de" title="Fotonutzung und Presse-Akkreditierung" target="_blank" rel="nofollow">Presse</a></li>
      <li><a href="http://www.universal-music.de/company/jobs-karriere/willkommen" title="Jobs bei Universal Music " target="_blank" rel="nofollow">Jobs &amp; Karriere</a></li>
    </ul>
    <h3>Rechtliche Hinweise</h3>
    <ul>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/impressum" title="Impressum" target="_self">Impressum</a></li>
      <li><a href="/service/kontakt" title="Kontakt - Schreiben Sie der Redaktion" rel="nofollow">Kontakt</a></li>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/datenschutz" title="Datenschutz" target="_self" rel="nofollow">Datenschutz</a></li>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/gewinnspiel-teilnahmebedingungen" title="Gewinnspiel AGB" target="_self" rel="nofollow">Gewinnspiel AGB</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h3>Service</h3>
    <ul>
      <li><a href="/service/newsletter" title="KlassikAkzente, Genre- und Künstler-Newsletter bestellen" target="_self">Newsletter</a></li>
      <li><a href="/service/klassik-musik-streaming" title="Klassik Streaming-Dienste in der Übersicht" target="_blank">Streaming-Dienste</a></li>
      <li><a href="/service/ipad" title="Infos zur KlassikAkzente iPad App" target="_blank">iPad App</a></li>
      <li><a href="/service/weblinks" title="Linkliste" target="_self">Links</a></li>
      <li><a href="http://issuu.com/klassikakzente" title="KlassikAkzente Printausgabe online lesen" target="_blank">Printausgabe </a></li>
      <li><a href="/termine?active_tab_222=media" title="Klassik TV-Termine" target="_blank">TV-Termine</a></li>
      <li><a href="//m.klassikakzente.de" title="KlassikAkzente - Zur mobilen Seite" target="_blank" rel="nofollow" data-from-desktop="1">Zur mobilen Seite</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col" style="margin-right: 0px;">
    <h3>Labels</h3>
    <ul>
      <li><a href="/musik/labels/deutsche-grammophon" title="Deutsche Grammophon auf KlassikAkzente" target="_self">Deutsche Grammophon</a></li>
      <li><a href="/musik/labels/decca" title="Decca auf KlassikAkzente" target="_self">Decca</a></li>
      <li><a href="/musik/labels/ecm-new-series" title="ECM New Series auf KlassikAkzente" target="_self">ECM New Series</a></li>
      <li><a href="/musik/labels/archiv-produktion" title="Archiv Produktion auf KlassikAkzente" target="_self">Archiv Produktion</a></li>
      <li><a href="/musik/labels/oiseau-lyre" title="L'oiseau-Lyre auf KlassikAkzente" target="_self">L'oiseau-Lyre</a></li>
      <li><a href="/musik/labels/mercury-classics" title="Mercury Classics auf KlassikAkzente" target="_self">Mercury Classics</a></li>
    </ul>
  </div>
</div></div>
</div>
    </div>
    <!-- end footer -->

    <!-- ARTIST DROPDOWNS -->
    <div class="artistdropdowns"></div> <!-- container to store dropdowns -->
    <script type="text/javascript">
      jQuery(document).ready(function()
      {
        // for the text row height
        calculate_maxheight_row('div.auto_calc .row', '.text');
      });
    </script>
    <!-- / ARTIST DROPDOWNS -->

    <!-- div for fancybox -->
    <div style="display:none"><div id="fancybox_data"></div></div>
    <!-- / div for fancybox -->

    <!-- div for tooltip -->
    <div id="box-tooltip" style="display: none;">
      <div class="outer">
        <div class="inner">
        </div>
      </div>
    </div>
    <div id="box-extrainfo" style="display: none;">
      <div class="outer">
        <div class="inner">
          <!-- diese box nicht mit divs beladen, die auf 100% gehen -->
        </div>
      </div>
    </div>
    <!-- / div for tooltip -->

    <!-- start popups for artist abo -->
    <!-- start email_box -->
<div id="abo_email_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <strong class="headline_special" style="min-height: 0;">
      <span>Um Informationen zum Thema klassische Musik zu erhalten, geben Sie hier Ihre E-Mail Adresse ein.</span>
    </strong>
    <form id="frm_abo_email_ajax" name="frm_subscribe" method="post" action="/news/klassik/article:254101/klassik-charts-im-februar-mit-cecilia-bartoli-franco-fagioli-u-v-m" class="fancy-form general_form validate" onsubmit="subscribeWithMail(); return false;">
      <fieldset>
        <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="">
        <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="">
        <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="">
        <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"  value="">
        <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="view_shared" /></div>
        <div class="form-item" style="width: 328px; margin-bottom: 10px;">
          <div class="label_wrapper clearfix" style="padding: 0 0 11px;">
            <label>Ihre E-Mail Adresse:</label>
          </div>
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top"></span>
              <span class="text_input">
                <input type="text" class="ipt-text required email" id="email" name="_email" value="" />
              </span>
            </div>
            <div style="padding-top: 4px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/news/klassik/article:254101/klassik-charts-im-februar-mit-cecilia-bartoli-franco-fagioli-u-v-m"  onclick="return subscribe_only();"><span><span >Absenden</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
</div>
<!-- end email_box -->

<!-- start login_box -->
<div id="abo_login_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox contest contest_1 login_box member_register bs-redesign bs-redesign-abo-login">
  <div class="boxcontent box-round" style="padding: 15px 40px 14px 40px; width: 413px;">
    <strong class="headline_special">
      <span>Damit der Künstler Ihrem Backstage-Profil hinzugefügt werden kann, loggen Sie sich bitte ein.</span>
    </strong>

    <div class="big-title">Jetzt einloggen</div>

      <!-- start login_register -->
      <div class="login_register login_register_v2">
        <!-- start forms -->
        <div class="forms">
          <!-- start cols -->
          <div class="cols clearfix" style="border: none;">
            <div class="col_1" style="border: none; width: 413px;">
              <div class="note login-with login-with-email">
                <!-- start general_form -->
                <div class="general_form">
                  <form id="frm_login_ajax" name="frm_login" method="post" action="/ajax/action/users/login" onsubmit="return false;" class="fancy-form validate abo-login-box">
                    <fieldset>
                                            <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="" />
                      <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="" />
                      <input type="hidden" id="email"        class="email"        name="_email"        value="" />
                      <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="" />
                      <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="" />
                      <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="" />
                      <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="" />
                      <label class="error action-error"></label>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>E-Mail:</label>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="text" class="ipt-text required email" name="nick" value="" />
                        </span>
                      </div>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>Passwort:</label>
                          <span class="add_info"><a href="/backstage/login">Passwort vergessen?</a></span>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="password" class="ipt-text required" name="password" value="" /><br />
                        </span>
                      </div>
                      <div class="form-item last-item">
                        <label><input name="stay_logged_in" type="checkbox" value="1" /> angemeldet bleiben</label>
                        <a  id="form_button" class="more btn btn-attention bbtn-backstage-small" href="/backstage/login"  onclick="return login_for_subscribe();"><span><span >Einloggen</span></span></a>                      </div>
                    </fieldset>
                  </form>
                </div><!-- end general_form -->
              </div><!-- end extra-con -->

                              <div class="alternate login-with login-with-facebook">
                  <div class="fb note text-center">
                    <img src="/skins/umg/img/login_btn_large.gif" onclick="login_with_facebook_and_subscribe()" style="width: 221px; margin: 0 auto; cursor: pointer;" />
                  </div>
                </div>
              
                              <div class="alternate login-with login-with-google new-form">
                  <div class="fb note text-center">
                    <div class="google-login" data-client-id="120512132640-cit4b55sf27e02f32jojmt617t3hgra0.apps.googleusercontent.com" data-action="subscribe_after_social_login()"></div>
                  </div>
                </div>
                          </div>

          </div>
          <!-- end cols -->
        </div>
        <!-- end forms -->
      </div>
      <!-- end login_register -->
  </div>
</div>
</div>
<!-- end login_box -->

<!-- start success_box_guest_nwlt -->
<div id="abo_success_box_guest_nwlt" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <div class="info_special">
      <span>Vielen Dank! Sie wurden in den KlassikAkzente Newsletter eingetragen. Bitte kontrollieren Sie Ihr E-Mail-Postfach!</span>
    </div>
  </div>
</div>
</div>
<!-- end success_box_guest -->

<!-- start success_box -->
<div id="abo_success_box" style="display: none;">
  <div class="contentbox bs-redesign bs-redesign-abo-success" style="width: 500px;">
  <div class="boxcontent box-round">
    <strong class="headline_special">
      <span>Der Künstler wurde als Lieblingskünstler Ihrem Backstage-Profil hinzugefügt.</span>
    </strong>
    <div class="nav">
      <a href="/backstage/meine-daten"  add_span class="more more2 more2-no-bg more2_big profile-link more2-no-bg" ><span><span>zum Backstage-Bereich</span></span></a>    </div>
  </div>
</div>
</div>
<!-- end success_box -->
    <!-- end popups for artist abo -->

    
<!-- google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de', parsetags: 'explicit'}
</script>
<script type="text/javascript">
  //<![CDATA[
  try {
    gapi.plusone.go();
  }
  catch(err){
    //swallow
  }

  function plusClick(data){
    if( data.state == "on" )
    {
      UMG_trackSocial("Google+", "+1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '+1', 'socialTarget': data.href});
    }
    else if( data.state=="off" )
    {
      UMG_trackSocial("Google+", "-1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '-1', 'socialTarget': data.href});
    }
  }
  //]]>
  </script>
<!-- google +1 end -->
    <script type="text/javascript" src="/js/cached/8de2947a4fce449a2d6e275483ad8b4d.js"></script>
<script type="text/javascript">ViewTracker.init(8,13866);</script>
    <script type="text/javascript" src="/js/cached/b2dab44594e3aa9037c996e30998ce0a.js"></script>
    <noscript>
  <!-- IE7/8 need an additonal element to style the content, because if applied to the <noscript> tag, the styling is always shown -->
  <div class="noscript">
    <b>Diese Seite benötigt für eine korrekte Ausführung Javascript. Bitte aktivieren Sie Javascript in Ihrem Browser.</b>
    <br /><br />
    <b>Bei Firefox:</b>
    <br />
    Extras->Einstellungen->Inhalt->Javascript aktivieren (ankreuzen)
    <br /><br />
    <b>Bei Internet Explorer:</b>
    <br />
    Extras->Internetoptionen->Sicherheit-Stufe anpassen->Scripting->Active Scripting (auf aktiv stellen)
    <br /><br />
    Bei anderen Browsern nutzen Sie die Hilfe.
    <br />
    Sollten Sie einen Scriptblocker verwenden, erlauben Sie bitte dieser Seite Javascript zu nutzen.
  </div>
</noscript>    
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="/skins/umg/css/ie7.css" />
<script type="text/javascript" src="/js/jquery/jquery.pseudo.js"></script>
<![endif]-->

  </body>
</html>