<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xml:lang="DE" lang="DE" dir="ltr">
  <head>
    <base href="http://www.klassikakzente.de/">
    <meta  property="fb:app_id" content="117871161642338" />
    <meta  property="fb:admins" content="100001310721168" />
    <meta  property="og:locale" content="de_DE" />
    <meta  property="og:url" content="http://www.klassikakzente.de/news/klassik/article:247244/sommerlicher-remix-mit-max-raabe-und-dem-fahrrad-durch-die-warme-jahreszeit" />
    <meta  property="og:site_name" content="www.klassikakzente.de" />
    <meta  property="og:title" content="Max Raabe | Sommerlicher Remix - Mit Max Raabe und dem Fahrrad durch die warme Jahreszeit" />
    <meta  property="og:description" content="Lust auf eine Radtour? Achim Hagemann liefert mit seinem sommerlichen Remix von Max Raabes Titel Fahrrad fahr&rsquo;n den passenden Soundtrack." />
    <meta  property="og:image" content="http://static.universal-music.de/asset_new/450211/60/view/c/Max-Raabe.jpg" />
    <meta  property="og:type" content="article" />
    <meta  http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta  name="description" content="Lust auf eine Radtour? Achim Hagemann liefert mit seinem sommerlichen Remix von Max Raabes Titel Fahrrad fahr&rsquo;n den passenden Soundtrack." />
    <meta  name="keywords" content="Musik,Klassik,News,Neues,Neuigkeiten,Nachrichten,Infos" />
    <meta  name="robots" content="index, follow" />
    <meta  name="author" content />
    <meta  name="copyright" content />
    <meta  name="email" content />
    <meta  name="distribution" content="global" />
    <meta  name="audience" content="all" />
    <meta  name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1" />
    <meta  name="google-site-verification" content="e-2d0ghDBjNisLOLKNQhqcy4jm0tK99MpzXari5x0ns" />
    <title>MAX RAABE | Sommerlicher Remix - Mit Max Raabe und dem Fahrrad durch die warme Jahreszeit | News</title>
    <link  href="https://plus.google.com/103998820223751518538/" rel="publisher"></link>
    <link  rel="shortcut icon" type="image/x-icon" href="/skins/klassikakzente/img/favicon.ico"></link>
    <link  rel="apple-touch-icon" href="/skins/klassikakzente/img/iphone.png"></link><link rel="stylesheet" type="text/css" href="/skins/klassikakzente/css/x_453957597353b23ceafd04bc0615326d.css" />    <link rel="stylesheet" type="text/css" href="/skins/klassikakzente/css/cached_SXM1uQq_smHR.ZbTdPcNdQ--.css" />

<script type="text/javascript" src="/js/cached/522bf0e5390675d3345ace4925459794.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/js/swfobject.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/player.newest.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/plugins/js/umrelated.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
//<![CDATA[
jQuery( document ).ready(
  function()
  {
    if ( typeof window.parent.umg != 'undefined' )
    {
      // blow up player frame if necessary
      frameset = jQuery( parent.document.getElementById('umg_frameset') );
      if ( frameset.attr( 'rows' ) == '*,0' )
      {
        frameset.attr( 'rows', '*,60' );
      }
    }
  } );
//]]>
</script>

    
    <!-- display ad praeludium -->
      </head>
    <body data-anchor="">
    <script type="text/javascript">
  _trackingEnabled = 1;
</script>


<!-- Google Analytics / Urchin -->

      <script type="text/javascript">
      var dataLayerOptions = {"propertyId":"UA-17241356-2","genre":"KLASSIK"};
      initGTMtracker(dataLayerOptions, null, "", false);
      initIframeTracker('', '');
    </script>
  
    <script type="text/javascript">
    //<![CDATA[
        _localSites = ["artists.universal-music.de","static.universal-music-services.de","static.universal-music.de","www.umgt.de"];
                    _trackMailTo = 0;
    _trackDownload = 0;
    _gtmEnabled = 1;
    //]]>
  </script>



  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P24DZZ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>(function (w, d, s, l, i)
    {
      w[l] = w[l] || [];
      w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
      var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-P24DZZ');</script>
  <!-- End Google Tag Manager -->

<script type="text/javascript">
//<![CDATA[
  discoverScript();
//]]>
</script>
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  var iam_data = {
    "st": "unimusic",
    "cp": "RedCont__Online",
    "sv": "in"
  }

  iom.c( iam_data );</script>
<!--/SZM -->    
    <!-- start wrap -->
    <div id="wrap">

      <!-- display ad banner -->
      <div id="ad_banner" class="display_ad" style="min-height: 12px;">
  </div>

      <div id="wrap_inner">

        <!-- navigation + content START -->
        <div id="nca-con">

          <div class="site_header main_site_header">
            <a href="/" id="logo" title="Klassikakzente"></a>
            <div class="header_top roundtop">
              <div class="search_user_menu">
                <div class="search_form" id="mainSearch">
  <div class="form-item">
    <span class="text_input">
      <input title="Suchbegriff(e) eingeben"
             value="Suchbegriff(e) eingeben"
             id="searchstring"
             class="searchstring"
             name="_searchstring"
             documenttypes=""
             pagesizes=""
             documentsubtypes=""
             data-showpager="0"
             channel="KlassikAkzente"
             url="/service/suche"
             type="text" />
    </span>
  </div>
  <div class="button_wrapper">
    <span class="button">
      <input id="search_button" name="" type="button" class="searchButton" />
    </span>
  </div>
</div>
                <a href="http://www.universal-music.de" rel="nofollow" target="_blank"><span id="umg_logo" title="Universal Music Group"></span></a>
              </div>
            </div>

            <!-- display ad billboard -->
            
            <!-- menue -->
            <!-- MENU -->
<div class="menu">
  <ul class="level0">
    <li id="main1" class="first  " onmouseover = "jQuery( '.site_header #logo' ).css( 'background-position', '0 -86px' );" onmouseout = "jQuery( '.site_header #logo' ).css( 'background-position', '0 0' );">
      <a href="/home"  title="Klassische Musik von A-Z | Klassik bei KlassikAkzente" class ><span><div class="nav-name">Home</div></span></a>

              </li>
          <li id="main2" class=" active ">
      <a href="/news"  title="Klassische Musik: News und Rezensionen" class ><span><div class="nav-name">News</div></span></a>

                            </li>
          <li id="main3" class="  ">
      <a href="/musik/alben"  title class="drop_lk" ><span><div class="nav-name">Musik</div><em class="arr"></em></span></a>

          <ul id="sub3" class="level1">
        <li><a href="/musik/alben">Alben</a></li>
<li><a href="/musik/vorschau">Vorschau</a></li>
<li><a href="/musik/dvds-und-blu-ray-discs">DVDs und Blu-ray Discs</a></li>
<li><a href="/musik/klassik-cd-serien">CD-Serien</a></li>
<li><a href="/musik/editionen-cd-boxen">Editionen und CD-Boxen</a></li>
<li><a href="/musik/vinyl">Vinyl-LPs</a></li>
<li><a href="/musik/blu-ray-pure-audio">Blu-ray Pure Audio</a></li>
<li><a href="/musik/labels">Labels</a></li>
<li><a href="/musik/klassik-fuer-kinder">Klassik für Kinder</a></li>
      </ul>
                            </li>
          <li id="main4" class="  ">
      <a href="/kuenstler"  title="Klassik Künstler, Musiker und Interpreten von A-Z" class ><span><div class="nav-name">Künstler</div></span></a>

                            </li>
          <li id="main5" class="  ">
      <a href="/komponisten"  title="Berühmte Komponisten klassischer Musik" class ><span><div class="nav-name">Komponisten</div></span></a>

                            </li>
          <li id="main6" class="  ">
      <a href="/videos"  title="Klassik-Musikvideos | Die besten Videos aus dem Genre Klassik" class ><span><div class="nav-name">Videos</div></span></a>

                            </li>
          <li id="main7" class="  ">
      <a href="/termine"  title class ><span><div class="nav-name">Termine</div></span></a>

                            </li>
          <li id="main8" class="  ">
      <a href="/charts/offiziell"  title="Die offiziellen Klassik-Charts Top 20 ermittelt von der Gfk Entertainment GmbH" class="drop_lk" ><span><div class="nav-name">Charts</div><em class="arr"></em></span></a>

          <ul id="sub8" class="level1">
        <li><a href="/charts/offiziell">Offizielle Klassik Charts</a></li>
<li><a href="/charts/beliebte-klassik">Leser-Charts Alben</a></li>
<li><a href="/charts/beliebte-videos">Leser-Charts Videos</a></li>
<li><a href="/charts/itunes-charts">iTunes-Charts</a></li>
      </ul>
                            </li>
          <li id="main9" class="  ">
      <a href="/service/ipad"  title="Klassikportal Service - Termine, Klassik Charts, Newsletter, Print Magazin" class="drop_lk" ><span><div class="nav-name">Service</div><em class="arr"></em></span></a>

          <ul id="sub9" class="level1">
        <li><a href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/haendlerverzeichnis">Händlerverzeichnis</a></li>
<li><a href="/service/klassik-musik-streaming">Klassik Streaming-Dienste</a></li>
<li><a href="/service/ipad">iPad App</a></li>
<li><a href="/service/klassik-radio">Klassik Radio</a></li>
<li><a href="/service/klassik-bei-itunes">Klassik bei iTunes</a></li>
<li><a href="/service/klassik-bei-amazon">Klassik bei Amazon</a></li>
<li><a href="/service/weblinks">Weblinks</a></li>
      </ul>
                            </li>
          <li id="main10" class="  ">
      <a href="/gewinnspiele"  title="Gewinnspiele | Konzerttickets, CDs und Merchandise | KlassikAkzente" class ><span><div class="nav-name">Gewinnspiele</div></span></a>

                            </li>
        </ul>
</div>
<!-- /MENU -->
<!-- SUBMENU -->
<!-- /SUBMENU -->

<!-- PAGEMENU -->
<!-- /PAGEMENU -->

<!-- BREADCRUMBS -->
<div class="breadcrumbs roundbottom"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a href="/news/rss.xml"  class="img" target="_blank" title="RSS Feed" ><span><img src="/skins/umg/img/social/rss_feed.png" alt="RSS Feed" /></span></a><a itemprop="url" href="/news"><span itemprop="title" title="Klassische Musik: News und Rezensionen">News</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="last"><span itemprop="title" title="Max Raabe: Sommerlicher Remix - Mit Max Raabe und dem Fahrrad durch die warme Jahreszeit">Max Raabe: Sommerlicher Remix - Mit Max Raabe und dem F...</span></li></ul></div><!-- /BREADCRUMBS -->
            
          </div>

          <!-- main content  -->
          <div class="mca-con">
            <div id="content-background"></div>

            <!-- MAIN CONTENT -->
            <div class="main-content">
              
<!-- start search_box -->
<div id="search_box" class="search_box" style="display:none">
  <!-- start contentbox -->
  <div class="contentbox artist_search">
    <div class="header roundtop" style="display:none">
       <h2 id="header_search_title" class="box_title"></h2>
    </div>
    <div class="box-round clearfix">

      <div class="search_widget clearfix">

        <label id="search_title" class="uppercase"></label>

        <div class="search_form">
          <fieldset>
            <div class="form-item">
              <span class="text_input">
                <input title="Suchbegriff(e) eingeben"
                       value="Suchbegriff(e) eingeben" 
                       id="individual_searchstring"
                       class="searchstring"
                       name="_individual_searchstring"
                       data-showPager="1"
                       channel="KlassikAkzente"
                       url="/service/suche"
                       type="text" />
              </span>
            </div>
            <div class="button_wrapper">
              <span class="button">
                <input name="" type="button" class="searchButton"/>
              </span>
            </div>
          </fieldset>
        </div>

      </div> 


    </div>
  </div>
  <!-- end contentbox -->

</div>
<!-- end search_box -->
              <div class="contentbox-top">
                              </div>

              <!-- BOXEN RECHTS -->
              <div class="contentbox-right">
                <!-- display ad rectangle -->
                
                <div id="gallery-" class="contentbox  music_box artist_tmb_gallery">
  <div class="header roundtop">
    <h2 class="box_title">Neue Bilder</h2>
  </div>
  <div class="boxcontent roundbottom">

      <div class="wordwrap">
        <a href="/daniel-lozakovich"  class="artistlink artist_no_dropdown" >Daniel Lozakovich</a><div class="clear"></div>      </div>
      <div class="explanation">
        J.S. Bach: Violin Concertos Nos. 1 & 2; Partita No. 2      </div>

      <!-- start items_list -->
      <div class="items_list">
        <div class="items_row">

      
          <div class="item  ">
            <a href="/daniel-lozakovich/bilder/foto/pic:11180_465229"  class="img" ><img src="http://static.universal-music.de/asset_new/465229/183/view/Daniel-Lozakovich.jpg"  width="130" title="Daniel Lozakovich" alt="Daniel Lozakovich" id="asset_465229" /></a>          </div>


      
          <div class="item  ">
            <a href="/daniel-lozakovich/bilder/foto/pic:11180_465230"  class="img" ><img src="http://static.universal-music.de/asset_new/465230/183/view/Daniel-Lozakovich.jpg"  width="130" title="Daniel Lozakovich" alt="Daniel Lozakovich" id="asset_465230" /></a>          </div>

        </div>
        <div class="clear"></div>

        <div class="hr"></div>      </div>
      <div class="clear"></div>
      <!-- end items_list -->

      <div class="wordwrap">
        <a href="/luke-howard"  class="artistlink artist_no_dropdown" >Luke Howard</a><div class="clear"></div>      </div>
      <div class="explanation">
        Open Heart Story      </div>

      <!-- start items_list -->
      <div class="items_list">
        <div class="items_row">

      
          <div class="item  ">
            <a href="/luke-howard/bilder/foto/pic:11160_464327"  class="img" ><img src="http://static.universal-music.de/asset_new/464327/183/view/Luke-Howard.jpg"  width="130" title="Luke Howard" alt="Luke Howard" id="asset_464327" /></a>          </div>


      
          <div class="item  ">
            <a href="/luke-howard/bilder/foto/pic:11160_464326"  class="img" ><img src="http://static.universal-music.de/asset_new/464326/183/view/Luke-Howard.jpg"  width="130" title="Luke Howard" alt="Luke Howard" id="asset_464326" /></a>          </div>

        </div>
        <div class="clear"></div>

              </div>
      <div class="clear"></div>
      <!-- end items_list -->

  </div>
</div>

<div id="component-334-16-12741" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Klassik Newsletter</h2>

  </div>
  <div class="boxcontent roundbottom">
    <form id="frm_abo_email_ajax" name="frm_login" method="post" data-params="{ _artist_id:[620075916], 
                        _screenname:'Universal Music', 
                        message_thx: '', 
                        _type: '' }" action="/news/klassik/article:247244/sommerlicher-remix-mit-max-raabe-und-dem-fahrrad-durch-die-warme-jahreszeit" class="fancy-form general_form validate varnish varnish-nwlt" onsubmit="popupSubscribeWithMail( jQuery( this ).find( 'fieldset' ) ); return false;">
      <div class="text">
        <p><p>Sie wollen immer aktuell informiert sein? Unser Newsletterservice versorgt Sie w&ouml;chentlich mit allem zum Thema klassische Musik.</p></p>
      </div>
      <fieldset>
                  <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id[]"    value="620075916">
                <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="Universal Music">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="">
        <input type="hidden" id="type"         class="type"         name="_type"         value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="component_umg_UMGNewsletterBox" /></div>
        <div class="form-item" style="margin-bottom: 10px;">
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top" style="height: 4px;"></span>
              <span class="text_input" style="padding: 0 8px 3px;">
                <input type="text" class="ipt-text required email" id="email" name="_email" value=""  />
              </span>
            </div>
            <div style="padding-top: 1px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/news/klassik/article:247244/sommerlicher-remix-mit-max-raabe-und-dem-fahrrad-durch-die-warme-jahreszeit"  onclick="popupSubscribeWithMail( jQuery( this ) ); return false;"><span><span >OK</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
<div id="component-2555-18-12741" class="contentbox music_box main_teaser_theme">
  <div class="header roundtop">
    <h2 class="box_title">Künstler Highlights</h2>
  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="item_list auto_calc">

      <!-- start row -->
      <div class="row">


        <div class="item">
          <a href="/leonard-bernstein"  class="img" title="Leonard Bernstein" ><span><img src="http://static.universal-music.de/asset_new/279631/877/view/Leonard-Bernstein.jpg"  width="280" title="Leonard Bernstein" alt="Leonard Bernstein" id="asset_279631" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/leonard-bernstein"  class="artistlink artist_no_dropdown" >Leonard Bernstein</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/leonard-bernstein"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>


        <div class="item">
          <a href="/max-richter"  class="img" title="Max Richter" ><span><img src="http://static.universal-music.de/asset_new/424208/877/view/c/Max-Richter.jpg"  width="280" title="Max Richter" alt="Max Richter" id="asset_424208" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/max-richter"  class="artistlink artist_no_dropdown" >Max Richter</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/max-richter"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>


        <div class="item">
          <a href="/daniel-lozakovich"  class="img" title="Daniel Lozakovich" ><span><img src="http://static.universal-music.de/asset_new/465229/877/view/Daniel-Lozakovich.jpg"  width="280" title="Daniel Lozakovich" alt="Daniel Lozakovich" id="asset_465229" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/daniel-lozakovich"  class="artistlink artist_no_dropdown" >Daniel Lozakovich</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/daniel-lozakovich"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>


        <div class="item">
          <a href="/andris-nelsons"  class="img" title="Andris Nelsons" ><span><img src="http://static.universal-music.de/asset_new/433715/877/view/c/Andris-Nelsons.jpg"  width="280" title="Andris Nelsons" alt="Andris Nelsons" id="asset_433715" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/andris-nelsons"  class="artistlink artist_no_dropdown" >Andris Nelsons</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/andris-nelsons"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>


        <div class="item">
          <a href="/ludovico-einaudi"  class="img" title="Ludovico Einaudi" ><span><img src="http://static.universal-music.de/asset_new/288541/877/view/Ludovico-Einaudi.jpg"  width="280" title="Ludovico Einaudi" alt="Ludovico Einaudi" id="asset_288541" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/ludovico-einaudi"  class="artistlink artist_no_dropdown" >Ludovico Einaudi</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/ludovico-einaudi"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>

      </div>
      <!-- end row -->
      <div class="clear"></div>
    </div>
    <!-- end rows -->

    
    <div class="nav">
      <a href="/kuenstler"  class="more" ><span><span>Alle Künstler A-Z</span></span></a>    </div>
  </div>
</div><div id="component-1705-20-12741" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Nichts verpassen</h2>
  </div>
  <div class="boxcontent roundbottom">
    <div class="com-StaticManualHtml-US">
  <div class="com-StaticManualHtml-US-upd-hdr">Nutzen Sie KlassikAkzente Online auch wenn Sie nicht auf unserer Seite sind:</div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-US-upd"><span class="com-StaticManualHtml-US-itm"><a href="/aktuell/klassik-news/rss.xml" target="_blank"><img src="/skins/klassikakzente/img/icons/rss.png" alt="RSS Feed abonnieren" /><span>RSS</span></a></span><span class="com-StaticManualHtml-US-itm"><a href="/service/newsletter" target="_top"><img src="/skins/klassikakzente/img/icons/nwl.png" alt="Newsletter bestellen" /><span>Newsletter</span></a></span><span class="com-StaticManualHtml-US-itm com-StaticManualHtml-US-itm-wide"><a href="http://bitly.com/NeaBQP" target="_blank"><img src="/skins/klassikakzente/img/icons/ipad.png" alt="KlassikAkzente iPad App" /><span>KlassikAkzente<br />iPad App</span></a></span></div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-US-soc-hdr">Social Networks:</div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-US-soc"><span class="com-StaticManualHtml-US-itm"><a href="http://www.facebook.de/klassikakzente" target="_blank"><img src="/skins/klassikakzente/img/icons/facebook.png" alt="Facebook" /><span>Facebook</span></a></span><span class="com-StaticManualHtml-US-itm"><a href="http://twitter.com/klassikakzente" target="_blank"><img src="/skins/klassikakzente/img/icons/twitter.png" alt="Twitter" /><span>Twitter</span></a></span><span class="com-StaticManualHtml-US-itm"><a href="http://www.youtube.com/user/Klassikakzente" target="_blank"><img src="/skins/klassikakzente/img/icons/youtube.png" alt="Klassik Youtube Channel" /><span>Youtube</span></a></span><span class="com-StaticManualHtml-US-itm"><a href="https://plus.google.com/103998820223751518538?prsrc=3" rel="publisher" style="text-decoration:none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="" width="29" height="29" style="border:0;width:29px;height:29px;"/><span>Google+</span></a></span>
</div>
</div>  </div>
</div>
              </div>
              <!-- / RECHTS -->

              <!-- BOXEN LINKS -->
              <div class="contentbox-left">
                <div class="box-errors-messages-varnish"></div>
                                

<div id="component-1873-0-0" class="contentbox news_box">
  <div class="header roundtop">
    <h2 class="box_title">Artikel</h2>
  </div>


  <div class="boxcontent roundbottom">
    <div class="text ">
      <span class="date">09.05.2018</span>
      <br />
      <a href="/max-raabe"  class="artistlink artist_no_dropdown" >Max Raabe</a><div class="clear"></div>      <div class="explanation">
                  <h1>Sommerlicher Remix - Mit Max Raabe und dem Fahrrad durch die warme Jahreszeit</h1>
              </div>
          <p>
        Lust auf eine Radtour? Achim Hagemann liefert mit seinem sommerlichen Remix von Max Raabes Titel "Fahrrad fahr’n" den passenden Soundtrack.      </p>
        </div>

      <div class="foto " style="width: 606px;">
      <img src="http://static.universal-music.de/asset_new/450211/881/view/Max-Raabe.jpg"  title="Max Raabe - Sommerlicher Remix - Mit Max Raabe und dem Fahrrad durch die warme Jahreszeit" alt="Max Raabe, Sommerlicher Remix - Mit Max Raabe und dem Fahrrad durch die warme Jahreszeit" id="asset_450211" />      <span class="foto-copy">© Gregor Hohenberg</span>
      <span class="foto-title">Max Raabe</span>
      <div class="clear"></div>
    </div>
  
    <div class="text text_with_cms_html  ">
      <p id="ext-gen719">Im Herbst 2018 ver&ouml;ffentlichte <strong>Max Raabe</strong> sein Album "Der perfekte Moment&hellip;wird heut verpennt". Gemeinsam mit den Musikerkollegen Achim Hagemann, Annette Humpe, Daniel Faust, Peter Plate und Ulf Leo Sommer f&auml;ngt der Entertainer und S&auml;nger den Charme vieler kleiner Momente des Alltags ein. So l&auml;dt der Titelsong mit viel Gef&uuml;hl und einer gro&szlig;en Portion Humor f&ouml;rmlich zum Faulenzen und Nichtstun ein.</p>
<p id="ext-gen720">Knapp ein halbes Jahr nach Ver&ouml;ffentlichung liegt der Winterschlaf nun hinter uns und sommerliche Temperaturen locken an die frische Luft. So wird neben der Sonnenbrille auch das Fahrrad wieder zum allt&auml;glichen Begleiter. Damit es sich leichter durch den Stra&szlig;enverkehr bahnen l&auml;sst und die Vorfreude auf den n&auml;chsten Rad-Ausflug steigt, sorgt Max Raabe mit dem Titel "<strong>Fahrrad fahr&rsquo;n</strong>" f&uuml;r den passenden musikalischen Wegbegleiter. Passend zur warmen Jahreszeit hat Achim Hagemann den Song in einen neuen Remix verpackt. Marimba-Kl&auml;nge und mitrei&szlig;ende Rhythmen sorgen f&uuml;r sommerliches Flair und jede Menge Spa&szlig; am Lenker.</p>
<p id="ext-gen1645">Der "Fahrraf fahr'n - Marimba Remix" ist ab Freitag den 11. Mai zum Download auf iTunes und zum Streaming auf Spotify sowie Apple Music verf&uuml;gbar.</p>
<p id="ext-gen1429">&nbsp;</p>
<p id="ext-gen1430"></p>
      <span class="VideoObjectTag" width="100%" style="display:block;">
        <div class="resp-wrapper">
          <div class="resp-videoWrapper" data-ratio="0.56363636363636" style="padding-bottom: 56.363636363636%">
            <a id="VideoObjectTag-player-550ee1d493f5d35c119a15e609e30cad"
               data-redirect="/news/klassik/article:247244/sommerlicher-remix-mit-max-raabe-und-dem-fahrrad-durch-die-warme-jahreszeit"
               data-id="452041"
               class="VideoObjectTag-player img"
               href ="javascript: void(0);"
               style="width: 100%; height: 100%;">
              <img class="VideoObjectTag-preview"
            id="asset_452041"
            src="http://static.universal-music.de/asset_new/452041/348/view/Ueber--Fahrrad-fahr-n.jpg"
            alt="Max Raabe, Über &quot;Fahrrad fahr'n&quot;"
            title="Max Raabe, Über &quot;Fahrrad fahr'n&quot;"
            style="width: 100%; height: 100%" />
      <div class="VideoObjectTag-button player"></div>
    <span class="duration">01:16</span>
            </a>
          </div>
        </div>
      </span>
      <div id="VideoObjectTag-player-550ee1d493f5d35c119a15e609e30cad-html5" class="videoplayer"  class="videoplayer play-button" data-ratio="0.56363636363636" data-video-id="452041" data-video-name="Über  Fahrrad fahr n " data-video-artist="Max Raabe" data-autoplay data-key="$523643517324221" data-duration="76">
        <video preload="none" style="display: none; width: 100%; height: 100%;" poster="http://static.universal-music.de/asset_new/452041/348/view/Ueber--Fahrrad-fahr-n.jpg" controls>
        </video>
      </div>
<script type="text/javascript">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</script>    </div>

    <div class="clear"></div>

    <div class="nav music_box">

    
          <div class="hr">
        <hr />
      </div>

      <a href="/max-raabe/news-und-rezensionen"  class="more" ><span><span>Alle News von Max Raabe anzeigen</span></span></a>      <div class="clear"></div>
        </div>

    <div class="hr">
      <hr />
    </div>

    
    <div class="nav">
            
<div style="float: left; ">
  <div class="g-plusone" data-size="standard" data-callback="plusClick" data-annotation="bubble"></div>
</div>      
<div style="float: left; ">
  <a href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-count="horizontal">Twittern</a>
  <script type="text/javascript" charset="utf-8">
  //<![CDATA[
    if ( typeof window.twttr == 'undefined' )
    {
      window.twttr = (function (d,s,id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
        js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
      }(document, "script", "twitter-wjs"));
    }
  //]]>
  </script>
</div>

<script type="text/javascript">
//<![CDATA[
  try
  {
    twttr.ready( function ( twttr )
    {
      //event bindings
      var alreadyBound = false;
      if(twttr.events._handlers && twttr.events._handlers.tweet) {
        for(var i = 0 , c = twttr.events._handlers.tweet.length; i<c; i++) {
          // espacially for IE ...
          if(twttr.events._handlers.tweet[i].toString().indexOf('trackTwitter') >= 0) {
            alreadyBound = true;
            break;
          }
        }
      }

      if(!alreadyBound) {
        twttr.events.bind( 'tweet', trackTwitter );
      }
    });
  }
  catch( e ) {}
//]]>
</script>
      
  
<div id="fb-root" data-apiKey="117871161642338" data-loginUrl="http://www.klassikakzente.de/backstage/login/data_redirect:L25ld3Mva2xhc3Npay9hcnRpY2xlOjI0NzI0NC9zb21tZXJsaWNoZXItcmVtaXgtbWl0LW1heC1yYWFiZS11bmQtZGVtLWZhaHJyYWQtZHVyY2gtZGllLXdhcm1lLWphaHJlc3plaXQ="></div>

  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <div class="box-facebook-like" style="float: left; width: 340px;">
          <!--  <fb:share-button type="button_count" href="--><!--"></fb:share-button>-->
      <script>
        function fbs_click() {
          u="http%3A%2F%2Fwww.klassikakzente.de%2Fnews%2Fklassik%2Farticle%3A247244%2Fsommerlicher-remix-mit-max-raabe-und-dem-fahrrad-durch-die-warme-jahreszeit";
          window.open(
            'https://www.facebook.com/sharer/sharer.php?u='+u,
        'sharer',
        'toolbar=0,status=0,width=626,height=436'
      );
      return false;
    }
  </script>
  <a rel="nofollow" class=" facebook-share-button" href="" onclick="UMG_trackSocial( 'facebook', 'share', 'http://www.klassikakzente.de/news/klassik/article:247244/sommerlicher-remix-mit-max-raabe-und-dem-fahrrad-durch-die-warme-jahreszeit', {'event': 'GAsocial', 'socialNetwork': 'Facebook', 'socialAction': 'share', 'socialTarget': 'http://www.klassikakzente.de/news/klassik/article:247244/sommerlicher-remix-mit-max-raabe-und-dem-fahrrad-durch-die-warme-jahreszeit'} ); return fbs_click();" target="_blank">Share on Facebook</a>
<!--<fb:share-button type="button_count" href="http://www.facebook.com/share.php?u=<;url>" onclick="console.debug('Share!!!'); return fbs_click();"></fb:share-button>-->
</div>
<div class="clear"></div>
    </div>
  </div>
    <script type="text/javascript">
//<![CDATA[
  jQuery( document ).ready( function()
  {
    var contentId = 247244;
    var contentType = 'ARTICLE';

    if( contentType != 'VIDEO' && contentType != 'ACTION' ) {
      ViewTracker.track( contentId, contentType );
    }
  } );
//]]>
</script>

</div>

<!-- start products -->
<div id="component-1873-0-0" class="contentbox related_news singles_280_280 discographie_listing">
  <div class="header roundtop">
    <h2 class="box_title">Musikempfehlung der Redaktion</h2>
  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="items">
      <!-- start item -->
      <div class="item ">
        <a href="/musik/alben/album/product:413519/der-perfekte-moment-wird-heut-verpennt"  class="img" title="Max Raabe - Der perfekte Moment  wird heut verpennt" ><img src="http://static.universal-music.de/asset_new/449964/878/view/Max-Raabe---Der-perfekte-Moment-Cover.jpg"  width="280" title="Max Raabe - Der perfekte Moment  wird heut verpennt" alt="Max Raabe, Der perfekte Moment  wird heut verpennt, 00028947981855" id="asset_449964" /></a>
        <div class="description">
          <a href="/max-raabe"  class="artistlink artist_no_dropdown" >Max Raabe</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/alben/album/product:413519/der-perfekte-moment-wird-heut-verpennt"  class="teaser-title" ><span>Der perfekte Moment  wird heut verpennt</span></a>                      </div>
                  <p>VÖ: 27.10.2017</p>
                  <div class="nav">
            <a href="/musik/alben/album/product:413519/der-perfekte-moment-wird-heut-verpennt"  class="more2 more more2-no-bg" title="Max Raabe - Der perfekte Moment  wird heut verpennt" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <!-- end item -->


    

    </div>
    <!-- end rows -->
  </div>
</div>
<!-- end news -->


<div id="component-2791-1-0" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Weitere Artikel</h2>
  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="rows auto_calc">

<!-- start row --><div class="row">
        <div class="item ">
          <a href="/news/klassik/article:247247/tastenzauber-im-stadion-ludovico-einaudi-fuellt-die-koelner-lanxess-arena-mit-seinen-minimalistischen-klaengen"  class="img" title="Ludovico Einaudi - Tastenzauber im Stadion - Ludovico Einaudi füllt die Kölner Lanxess Arena mit seinen minimalistischen Klängen" ><span><img src="http://static.universal-music.de/asset_new/371968/873/view/c/Ludovico-Einaudi.jpg"  width="136" height="84" title="Ludovico Einaudi - Tastenzauber im Stadion - Ludovico Einaudi füllt die Kölner Lanxess Arena mit seinen minimalistischen Klängen" alt="Ludovico Einaudi, Tastenzauber im Stadion - Ludovico Einaudi füllt die Kölner Lanxess Arena mit seinen minimalistischen Klängen" id="asset_371968" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/ludovico-einaudi"  class="artistlink artist_no_dropdown" >Ludovico Einaudi</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:247247/tastenzauber-im-stadion-ludovico-einaudi-fuellt-die-koelner-lanxess-arena-mit-seinen-minimalistischen-klaengen"  class="teaser-title" ><span>Tastenzauber im Stadion - Ludovico Einaudi füllt die Kölner Lanxess Arena mit seinen minimalistischen Klängen</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:247247/tastenzauber-im-stadion-ludovico-einaudi-fuellt-die-koelner-lanxess-arena-mit-seinen-minimalistischen-klaengen"  class="more2 more more2-no-bg" title="Ludovico Einaudi - Tastenzauber im Stadion - Ludovico Einaudi füllt die Kölner Lanxess Arena mit seinen minimalistischen Klängen" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:247246/auftakt-mit-bach-daniel-lozakovich-zeigt-auf-seinem-debuetalbum-grosse-virtuositaet-und-spielfreude"  class="img" title="Daniel Lozakovich - Auftakt mit Bach - Daniel Lozakovich zeigt auf seinem Debütalbum große Virtuosität und Spielfreude" ><span><img src="http://static.universal-music.de/asset_new/465234/873/view/c/Daniel-Lozakovich.jpg"  width="136" height="84" title="Daniel Lozakovich - Auftakt mit Bach - Daniel Lozakovich zeigt auf seinem Debütalbum große Virtuosität und Spielfreude" alt="Daniel Lozakovich, Auftakt mit Bach - Daniel Lozakovich zeigt auf seinem Debütalbum große Virtuosität und Spielfreude" id="asset_465234" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/daniel-lozakovich"  class="artistlink artist_no_dropdown" >Daniel Lozakovich</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:247246/auftakt-mit-bach-daniel-lozakovich-zeigt-auf-seinem-debuetalbum-grosse-virtuositaet-und-spielfreude"  class="teaser-title" ><span>Auftakt mit Bach - Daniel Lozakovich zeigt auf seinem Debütalbum große Virtuosität und Spielfreude</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:247246/auftakt-mit-bach-daniel-lozakovich-zeigt-auf-seinem-debuetalbum-grosse-virtuositaet-und-spielfreude"  class="more2 more more2-no-bg" title="Daniel Lozakovich - Auftakt mit Bach - Daniel Lozakovich zeigt auf seinem Debütalbum große Virtuosität und Spielfreude" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:247237/give-peace-a-kadenz-max-richter-veroeffentlicht-eine-super-deluxe-edition-seines-meisterwerks-the-blue-notebooks"  class="img" title="Max Richter - Give Peace A Kadenz – Max Richter veröffentlicht eine (Super-)Deluxe-Edition seines Meisterwerks The Blue Notebooks" ><span><img src="http://static.universal-music.de/asset_new/465349/873/view/Max-Richter.jpg"  width="136" height="84" title="Max Richter - Give Peace A Kadenz – Max Richter veröffentlicht eine (Super-)Deluxe-Edition seines Meisterwerks The Blue Notebooks" alt="Max Richter, Give Peace A Kadenz – Max Richter veröffentlicht eine (Super-)Deluxe-Edition seines Meisterwerks The Blue Notebooks" id="asset_465349" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/max-richter"  class="artistlink artist_no_dropdown" >Max Richter</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:247237/give-peace-a-kadenz-max-richter-veroeffentlicht-eine-super-deluxe-edition-seines-meisterwerks-the-blue-notebooks"  class="teaser-title" ><span>Give Peace A Kadenz – Max Richter veröffentlicht eine (Super-)Deluxe-Edition seines Meisterwerks "The Blue Notebooks"</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:247237/give-peace-a-kadenz-max-richter-veroeffentlicht-eine-super-deluxe-edition-seines-meisterwerks-the-blue-notebooks"  class="more2 more more2-no-bg" title="Max Richter - Give Peace A Kadenz – Max Richter veröffentlicht eine (Super-)Deluxe-Edition seines Meisterwerks The Blue Notebooks" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:247235/audiophiler-operngenuss-aufnahmeklassiker-von-karajan-und-abbado"  class="img" title="Claudio Abbado - Audiophiler Operngenuss – Aufnahmeklassiker von Karajan und Abbado" ><span><img src="http://static.universal-music.de/asset_new/465572/873/view/Claudio-Abbado--Herbert-von-Karajan.jpg"  width="136" height="84" title="Claudio Abbado - Audiophiler Operngenuss – Aufnahmeklassiker von Karajan und Abbado" alt="Claudio Abbado, Audiophiler Operngenuss – Aufnahmeklassiker von Karajan und Abbado" id="asset_465572" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/claudio-abbado"  class="artistlink artist_no_dropdown" >Claudio Abbado</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:247235/audiophiler-operngenuss-aufnahmeklassiker-von-karajan-und-abbado"  class="teaser-title" ><span>Audiophiler Operngenuss – Aufnahmeklassiker von Karajan und Abbado</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:247235/audiophiler-operngenuss-aufnahmeklassiker-von-karajan-und-abbado"  class="more2 more more2-no-bg" title="Claudio Abbado - Audiophiler Operngenuss – Aufnahmeklassiker von Karajan und Abbado" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>

</div><!-- end row --><!-- start row --><div class="row">
        <div class="item ">
          <a href="/news/klassik/article:247234/bereicherndes-hoervergnuegen-die-beliebte-serie-wir-entdecken-komponisten-praesentiert-musikalische-geschichten-zu-bach-und-wagner"  class="img" title="Wir entdecken Komponisten - Bereicherndes Hörvergnügen - Die beliebte Serie Wir entdecken Komponisten präsentiert musikalische Geschichten zu Bach und Wagner" ><span><img src="http://static.universal-music.de/asset_new/465558/873/view/Wir-entdecken-Komponisten.jpg"  width="136" height="84" title="Wir entdecken Komponisten - Bereicherndes Hörvergnügen - Die beliebte Serie Wir entdecken Komponisten präsentiert musikalische Geschichten zu Bach und Wagner" alt="Wir entdecken Komponisten, Bereicherndes Hörvergnügen - Die beliebte Serie Wir entdecken Komponisten präsentiert musikalische Geschichten zu Bach und Wagner" id="asset_465558" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/wir-entdecken-komponisten"  class="artistlink artist_no_dropdown" >Wir entdecken Komponisten</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:247234/bereicherndes-hoervergnuegen-die-beliebte-serie-wir-entdecken-komponisten-praesentiert-musikalische-geschichten-zu-bach-und-wagner"  class="teaser-title" ><span>Bereicherndes Hörvergnügen - Die beliebte Serie "Wir entdecken Komponisten" präsentiert musikalische Geschichten zu Bach und Wagner</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:247234/bereicherndes-hoervergnuegen-die-beliebte-serie-wir-entdecken-komponisten-praesentiert-musikalische-geschichten-zu-bach-und-wagner"  class="more2 more more2-no-bg" title="Wir entdecken Komponisten - Bereicherndes Hörvergnügen - Die beliebte Serie Wir entdecken Komponisten präsentiert musikalische Geschichten zu Bach und Wagner" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:247233/inspirierender-wegbereiter-und-origineller-klangkuenstler-leonard-bernstein-als-komponist"  class="img" title="Leonard Bernstein - Inspirierender Wegbereiter und origineller Klangkünstler – Leonard Bernstein als Komponist" ><span><img src="http://static.universal-music.de/asset_new/464281/873/view/Leonard-Bernstein.jpg"  width="136" height="84" title="Leonard Bernstein - Inspirierender Wegbereiter und origineller Klangkünstler – Leonard Bernstein als Komponist" alt="Leonard Bernstein, Inspirierender Wegbereiter und origineller Klangkünstler – Leonard Bernstein als Komponist" id="asset_464281" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/leonard-bernstein"  class="artistlink artist_no_dropdown" >Leonard Bernstein</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:247233/inspirierender-wegbereiter-und-origineller-klangkuenstler-leonard-bernstein-als-komponist"  class="teaser-title" ><span>Inspirierender Wegbereiter und origineller Klangkünstler – Leonard Bernstein als Komponist</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:247233/inspirierender-wegbereiter-und-origineller-klangkuenstler-leonard-bernstein-als-komponist"  class="more2 more more2-no-bg" title="Leonard Bernstein - Inspirierender Wegbereiter und origineller Klangkünstler – Leonard Bernstein als Komponist" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:247201/musik-und-andere-abenteuer-ray-chen-im-interview"  class="img" title="Ray Chen - Musik und andere Abenteuer – Ray Chen im Interview" ><span><img src="http://static.universal-music.de/asset_new/465031/873/view/Ray-Chen.jpg"  width="136" height="84" title="Ray Chen - Musik und andere Abenteuer – Ray Chen im Interview" alt="Ray Chen, Musik und andere Abenteuer – Ray Chen im Interview" id="asset_465031" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/ray-chen"  class="artistlink artist_no_dropdown" >Ray Chen</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:247201/musik-und-andere-abenteuer-ray-chen-im-interview"  class="teaser-title" ><span>Musik und andere Abenteuer – Ray Chen im Interview</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:247201/musik-und-andere-abenteuer-ray-chen-im-interview"  class="more2 more more2-no-bg" title="Ray Chen - Musik und andere Abenteuer – Ray Chen im Interview" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:247199/kreative-partnerschaft-canal-und-universal-music-praesentieren-deutsche-grammophon"  class="img" title="Diverse Künstler - Kreative Partnerschaft – Canal+ und Universal Music präsentieren Deutsche Grammophon+" ><span><img src="http://static.universal-music.de/asset_new/465352/873/view/Deutsche-Grammophon.jpg"  width="136" height="84" title="Diverse Künstler - Kreative Partnerschaft – Canal+ und Universal Music präsentieren Deutsche Grammophon+" alt="Diverse Künstler, Kreative Partnerschaft – Canal+ und Universal Music präsentieren Deutsche Grammophon+" id="asset_465352" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/diverse-kuenstler"  class="artistlink artist_no_dropdown" >Diverse Künstler</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:247199/kreative-partnerschaft-canal-und-universal-music-praesentieren-deutsche-grammophon"  class="teaser-title" ><span>Kreative Partnerschaft – Canal+ und Universal Music präsentieren Deutsche Grammophon+</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:247199/kreative-partnerschaft-canal-und-universal-music-praesentieren-deutsche-grammophon"  class="more2 more more2-no-bg" title="Diverse Künstler - Kreative Partnerschaft – Canal+ und Universal Music präsentieren Deutsche Grammophon+" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>

</div><!-- end row -->    </div>
    <!-- end rows -->

    
    <div class="nav">
      <a href="/news"  class="more" ><span><span>mehr News</span></span></a>    </div>
  </div>
</div>
<!-- end news -->                <script type="text/javascript">
  //<![CDATA[
  jQuery( document ).ready(
    function()
    {
      var breadCrumbs = jQuery('.breadcrumbs').filter(':first').html();
      jQuery('.breadcrumbs_bottom').filter(':first').html(breadCrumbs);
    } );
  //]]>
</script>

<div class="contentbox">
  <div class="breadcrumbs_bottom box-round"></div>
</div>
              </div>
              <!-- / LINKS -->

              <div class="clear"></div>

            </div>
            <!-- / MAIN CONTENT -->

          </div>
          <!-- / MCA-END Main Content END -->

        <!-- navigation + content  END -->
        </div>

        <!-- display ad skyscraper -->
        
      </div>
    </div>

    <!-- end wrap -->

    
    <!-- start footer -->
    <div id="footer">
      <!-- place here to prevent gap below footer -->
      <div style="float: left;">
              </div>

      <div id="footer_inner" class="caj-footer">
<div id="component-1696-21-0" class="contentbox">
  <div class="com-StaticManualHtml-Footer umg-reset">
  <div class="com-StaticManualHtml-Footer-Nav"> <a href="/home" title="KlassikAkzente Startseite" target="_self">Home</a> | <a href="/news" title="Aktuelle Klassik-News" target="_self">News und Rezensionen</a> | <a href="/kuenstler" title="Übersicht aller Klassik-Künstler" target="_self">Künstler</a> | <a href="/komponisten" title="Berühmte Komponisten der Klassik" target="_self">Komponisten</a> | <a href="charts/offiziell" title="KlassikAkzente Klassik-Charts" target="_self">Charts</a> | <a href="/musik/alben" title="Klassik Alben auf CD und DVD" target="_self">Musik</a> | <a href="/videos" title="KlassikAkzente Videos" target="_self">Videos</a> | <a href="/termine" title="Termine, Konzerte, TV- und Radio-Termine" target="_self">Termine</a> | <a href="/service/newsletter" title="KlassikAkzente Newsletter Seite" target="_self">Newsletter</a> | <a href="/gewinnspiele" title="Gewinnspiele auf KlassikAkzente" target="_self">Gewinnspiele</a> | <a href="/service/haendlerverzeichnis" title="Händlerverzeichnis für Klassik" target="_self">Händler</a></div>
  <div class="com-StaticManualHtml-Footer-Txt">© KlassikAkzente.de bietet Ihnen alles rund um das Thema klassische Musik. Wir versorgen Sie mit aktuellen News aus der Welt der Klassik und Rezensionen zur Musik von Deutsche Grammophon, Decca, Mercury Classics und ECM New Series. Auf unserem Musikportal finden Sie außerdem die aktuellen Videos, Alben, Bilder und Videos sowie Konzert- und Medien-Termine großer Klassik-Künstler und jungen Talenten. Unser <a href="/service/newsletter" title="KlassikAkzente Newsletter bestellen" target="_self">Newsletterservice</a> versorgt Sie wöchentlich mit aktuellen Informationen - kostenlos und unverbindlich.</div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h3>Follow KlassikAkzente</h3>
    <ul>
      <li><a href="http://www.facebook.com/klassikakzente" title="KlassikAkzente bei Facebook" target="_blank">Facebook</a></li>
      <li><a href="https://plus.google.com/103998820223751518538/posts" title="KlassikAkzente bei Twitter" target="_blank">Google+</a></li>
      <li><a href="http://twitter.com/klassikakzente" title="KlassikAkzente bei Twitter" target="_blank">Twitter</a></li>
      <li><a href="http://www.youtube.com/klassikakzente" title="KlassikAkzente bei YouTube" target="_blank">YouTube</a></li>
    </ul>
    <h3>Charts</h3>
    <ul>
      <li><a href="/charts/offiziell" title="Mediacontrol Klassik Charts" target="_self">Klassik Charts</a></li>
      <li><a href="/charts/beliebte-klassik" title="Die beliebtesten Alben auf KlassikAkzente" target="_self">Beliebte Alben</a></li>
      <li><a href="/charts/beliebte-videos" title="Die beliebtesten Klassik-Videos" target="_self">Beliebte Videos</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h3>Partner-Sites</h3>
    <ul>
      <li><a href="http://www.universal-music.de" title="Universal-Music.de" target="_blank" rel="nofollow">Universal-Music.de</a></li>
      <li><a href="http://www.deutschegrammophon.com/de/" title="deutsche-grammophon.de" target="_blank" rel="nofollow">DeutscheGrammophon.com</a></li>
      <li><a href="http://www.dg-literatur.de" title="dg-literatur.de" target="_blank" rel="nofollow">DG-Literatur.de</a></li>
      <li><a href="http://www.jazzecho.de" title="JazzEcho.de - Das beste Jazz Magazin im Netz" target="_blank" rel="nofollow">Jazzecho.de</a></li>
      <li><a href="http://www.yellowlounge.de" title="Yellowlounge.de" target="_blank" rel="nofollow">YellowLounge.de</a></li>
      <li><a href="http://www.ecm-sounds.de" title="www.ecm-sounds.de Musik und News von ECM Records" target="_blank"  rel="nofollow">ECM-Sounds.de</a></li>
      <li><a href="http://www.musikagent.net" title="Musikagent.net" target="_blank" rel="nofollow">Musikagent.net</a></li>
      <li><a href="http://spinnup.com/de/" title="spinnup.com - Deine Musik im Internet" target="_blank" rel="nofollow">Spinnup.com</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h3>Dienste</h3>
    <ul>
      <li><a href="http://www.hi-media.de/factsheet_ac7e5d6f918d1fd149db4e103fa9c29a.html" title="Werbung auf KlassikAkzente bei Hi-media buchen" target="_blank" rel="nofollow">Werbung</a></li>
      <li><a href="http://www.journalistenlounge.de" title="Fotonutzung und Presse-Akkreditierung" target="_blank" rel="nofollow">Presse</a></li>
      <li><a href="http://www.universal-music.de/company/jobs-karriere/willkommen" title="Jobs bei Universal Music " target="_blank" rel="nofollow">Jobs &amp; Karriere</a></li>
    </ul>
    <h3>Rechtliche Hinweise</h3>
    <ul>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/impressum" title="Impressum" target="_self">Impressum</a></li>
      <li><a href="/service/kontakt" title="Kontakt - Schreiben Sie der Redaktion" rel="nofollow">Kontakt</a></li>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/datenschutz" title="Datenschutz" target="_self" rel="nofollow">Datenschutz</a></li>
      <li><a href="/service/gewinnspiele" title="Gewinnspiel AGB" target="_self" rel="nofollow">Gewinnspiel AGB</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h3>Service</h3>
    <ul>
      <li><a href="/service/newsletter" title="KlassikAkzente, Genre- und Künstler-Newsletter bestellen" target="_self">Newsletter</a></li>
      <li><a href="/service/klassik-musik-streaming" title="Klassik Streaming-Dienste in der Übersicht" target="_blank">Streaming-Dienste</a></li>
      <li><a href="/service/ipad" title="Infos zur KlassikAkzente iPad App" target="_blank">iPad App</a></li>
      <li><a href="/service/weblinks" title="Linkliste" target="_self">Links</a></li>
      <li><a href="http://issuu.com/klassikakzente" title="KlassikAkzente Printausgabe online lesen" target="_blank">Printausgabe </a></li>
      <li><a href="/termine?active_tab_222=media" title="Klassik TV-Termine" target="_blank">TV-Termine</a></li>
      <li><a href="//m.klassikakzente.de" title="KlassikAkzente - Zur mobilen Seite" target="_blank" rel="nofollow" data-from-desktop="1">Zur mobilen Seite</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col" style="margin-right: 0px;">
    <h3>Labels</h3>
    <ul>
      <li><a href="/musik/labels/deutsche-grammophon" title="Deutsche Grammophon auf KlassikAkzente" target="_self">Deutsche Grammophon</a></li>
      <li><a href="/musik/labels/decca" title="Decca auf KlassikAkzente" target="_self">Decca</a></li>
      <li><a href="/musik/labels/ecm-new-series" title="ECM New Series auf KlassikAkzente" target="_self">ECM New Series</a></li>
      <li><a href="/musik/labels/archiv-produktion" title="Archiv Produktion auf KlassikAkzente" target="_self">Archiv Produktion</a></li>
      <li><a href="/musik/labels/oiseau-lyre" title="L'oiseau-Lyre auf KlassikAkzente" target="_self">L'oiseau-Lyre</a></li>
      <li><a href="/musik/labels/mercury-classics" title="Mercury Classics auf KlassikAkzente" target="_self">Mercury Classics</a></li>
    </ul>
  </div>
</div></div>
</div>
    </div>
    <!-- end footer -->

    <!-- ARTIST DROPDOWNS -->
    <div class="artistdropdowns"></div> <!-- container to store dropdowns -->
    <script type="text/javascript">
      jQuery(document).ready(function()
      {
        // for the text row height
        calculate_maxheight_row('div.auto_calc .row', '.text');
      });
    </script>
    <!-- / ARTIST DROPDOWNS -->

    <!-- div for fancybox -->
    <div style="display:none"><div id="fancybox_data"></div></div>
    <!-- / div for fancybox -->

    <!-- div for tooltip -->
    <div id="box-tooltip" style="display: none;">
      <div class="outer">
        <div class="inner">
        </div>
      </div>
    </div>
    <div id="box-extrainfo" style="display: none;">
      <div class="outer">
        <div class="inner">
          <!-- diese box nicht mit divs beladen, die auf 100% gehen -->
        </div>
      </div>
    </div>
    <!-- / div for tooltip -->

    <!-- start popups for artist abo -->
    <!-- start email_box -->
<div id="abo_email_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <strong class="headline_special" style="min-height: 0;">
      <span>Um Informationen zum Thema klassische Musik zu erhalten, geben Sie hier Ihre E-Mail Adresse ein.</span>
    </strong>
    <form id="frm_abo_email_ajax" name="frm_subscribe" method="post" action="/news/klassik/article:247244/sommerlicher-remix-mit-max-raabe-und-dem-fahrrad-durch-die-warme-jahreszeit" class="fancy-form general_form validate" onsubmit="subscribeWithMail(); return false;">
      <fieldset>
        <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="">
        <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="">
        <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="">
        <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"  value="">
        <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="view_shared" /></div>
        <div class="form-item" style="width: 328px; margin-bottom: 10px;">
          <div class="label_wrapper clearfix" style="padding: 0 0 11px;">
            <label>Ihre E-Mail Adresse:</label>
          </div>
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top"></span>
              <span class="text_input">
                <input type="text" class="ipt-text required email" id="email" name="_email" value="" />
              </span>
            </div>
            <div style="padding-top: 4px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/news/klassik/article:247244/sommerlicher-remix-mit-max-raabe-und-dem-fahrrad-durch-die-warme-jahreszeit"  onclick="return subscribe_only();"><span><span >Absenden</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
</div>
<!-- end email_box -->

<!-- start login_box -->
<div id="abo_login_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox contest contest_1 login_box member_register bs-redesign bs-redesign-abo-login">
  <div class="boxcontent box-round" style="padding: 15px 40px 14px 40px; width: 413px;">
    <strong class="headline_special">
      <span>Damit der Künstler Ihrem Backstage-Profil hinzugefügt werden kann, loggen Sie sich bitte ein.</span>
    </strong>

    <div class="big-title">Jetzt einloggen</div>

      <!-- start login_register -->
      <div class="login_register login_register_v2">
        <!-- start forms -->
        <div class="forms">
          <!-- start cols -->
          <div class="cols clearfix" style="border: none;">
            <div class="col_1" style="border: none; width: 413px;">
              <div class="note login-with login-with-email">
                <!-- start general_form -->
                <div class="general_form">
                  <form id="frm_login_ajax" name="frm_login" method="post" action="/ajax/action/users/login" onsubmit="return false;" class="fancy-form validate abo-login-box">
                    <fieldset>
                                            <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="" />
                      <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="" />
                      <input type="hidden" id="email"        class="email"        name="_email"        value="" />
                      <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="" />
                      <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="" />
                      <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="" />
                      <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="" />
                      <label class="error action-error"></label>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>E-Mail:</label>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="text" class="ipt-text required email" name="nick" value="" />
                        </span>
                      </div>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>Passwort:</label>
                          <span class="add_info"><a href="/backstage/login">Passwort vergessen?</a></span>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="password" class="ipt-text required" name="password" value="" /><br />
                        </span>
                      </div>
                      <div class="form-item last-item">
                        <label><input name="stay_logged_in" type="checkbox" value="1" /> angemeldet bleiben</label>
                        <a  id="form_button" class="more btn btn-attention bbtn-backstage-small" href="/backstage/login"  onclick="return login_for_subscribe();"><span><span >Einloggen</span></span></a>                      </div>
                    </fieldset>
                  </form>
                </div><!-- end general_form -->
              </div><!-- end extra-con -->

                              <div class="alternate login-with login-with-facebook">
                  <div class="fb note text-center">
                    <img src="/skins/umg/img/login_btn_large.gif" onclick="login_with_facebook_and_subscribe()" style="width: 221px; margin: 0 auto; cursor: pointer;" />
                  </div>
                </div>
              
                              <div class="alternate login-with login-with-google new-form">
                  <div class="fb note text-center">
                    <div class="google-login" data-client-id="120512132640-cit4b55sf27e02f32jojmt617t3hgra0.apps.googleusercontent.com" data-action="subscribe_after_social_login()"></div>
                  </div>
                </div>
                          </div>

          </div>
          <!-- end cols -->
        </div>
        <!-- end forms -->
      </div>
      <!-- end login_register -->
  </div>
</div>
</div>
<!-- end login_box -->

<!-- start success_box_guest_nwlt -->
<div id="abo_success_box_guest_nwlt" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <div class="info_special">
      <span>Vielen Dank! Sie wurden in den KlassikAkzente Newsletter eingetragen. Bitte kontrollieren Sie Ihr E-Mail-Postfach!</span>
    </div>
  </div>
</div>
</div>
<!-- end success_box_guest -->

<!-- start success_box -->
<div id="abo_success_box" style="display: none;">
  <div class="contentbox bs-redesign bs-redesign-abo-success" style="width: 500px;">
  <div class="boxcontent box-round">
    <strong class="headline_special">
      <span>Der Künstler wurde als Lieblingskünstler Ihrem Backstage-Profil hinzugefügt.</span>
    </strong>
    <div class="nav">
      <a href="/backstage/meine-daten"  add_span class="more more2 more2-no-bg more2_big profile-link more2-no-bg" ><span><span>zum Backstage-Bereich</span></span></a>    </div>
  </div>
</div>
</div>
<!-- end success_box -->
    <!-- end popups for artist abo -->

    
<!-- google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de', parsetags: 'explicit'}
</script>
<script type="text/javascript">
  //<![CDATA[
  try {
    gapi.plusone.go();
  }
  catch(err){
    //swallow
  }

  function plusClick(data){
    if( data.state == "on" )
    {
      UMG_trackSocial("Google+", "+1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '+1', 'socialTarget': data.href});
    }
    else if( data.state=="off" )
    {
      UMG_trackSocial("Google+", "-1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '-1', 'socialTarget': data.href});
    }
  }
  //]]>
  </script>
<!-- google +1 end -->
    <script type="text/javascript" src="/js/cached/8de2947a4fce449a2d6e275483ad8b4d.js"></script>
<script type="text/javascript">ViewTracker.init(8,13866);</script>
    <script type="text/javascript" src="/js/cached/b2dab44594e3aa9037c996e30998ce0a.js"></script>
    <noscript>
  <!-- IE7/8 need an additonal element to style the content, because if applied to the <noscript> tag, the styling is always shown -->
  <div class="noscript">
    <b>Diese Seite benötigt für eine korrekte Ausführung Javascript. Bitte aktivieren Sie Javascript in Ihrem Browser.</b>
    <br /><br />
    <b>Bei Firefox:</b>
    <br />
    Extras->Einstellungen->Inhalt->Javascript aktivieren (ankreuzen)
    <br /><br />
    <b>Bei Internet Explorer:</b>
    <br />
    Extras->Internetoptionen->Sicherheit-Stufe anpassen->Scripting->Active Scripting (auf aktiv stellen)
    <br /><br />
    Bei anderen Browsern nutzen Sie die Hilfe.
    <br />
    Sollten Sie einen Scriptblocker verwenden, erlauben Sie bitte dieser Seite Javascript zu nutzen.
  </div>
</noscript>    
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="/skins/umg/css/ie7.css" />
<script type="text/javascript" src="/js/jquery/jquery.pseudo.js"></script>
<![endif]-->

  </body>
</html>