<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xml:lang="DE" lang="DE" dir="ltr">
  <head>
    <base href="http://www.klassikakzente.de/">
    <meta  property="fb:app_id" content="117871161642338" />
    <meta  property="fb:admins" content="100001310721168" />
    <meta  property="og:locale" content="de_DE" />
    <meta  property="og:url" content="http://www.klassikakzente.de/news/klassik/article:246489/fesselnd-murray-perahia-spielt-beethoven" />
    <meta  property="og:site_name" content="www.klassikakzente.de" />
    <meta  property="og:title" content="Murray Perahia | Fesselnd ? Murray Perahia spielt Beethoven" />
    <meta  property="og:description" content="Sein Klavierspiel &ouml;ffnet den Himmel, so die M&uuml;nchener Abendzeitung treffend. Jetzt f&uuml;hrt Murray Perahia mit einem gl&auml;nzenden Album vor, wie man die romantischen Extreme ausmisst. Beethoven als Meister emotionaler Kontraste!" />
    <meta  property="og:image" content="http://static.universal-music.de/asset_new/458426/60/view/c/Murray-Perahia.jpg" />
    <meta  property="og:type" content="article" />
    <meta  http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta  name="description" content="Sein Klavierspiel &ouml;ffnet den Himmel, so die M&uuml;nchener Abendzeitung treffend. Jetzt f&uuml;hrt Murray Perahia mit einem gl&auml;nzenden Album vor, wie man die romantischen Extreme ausmisst. Beethoven als Meister emotionaler Kontraste!" />
    <meta  name="keywords" content="Musik,Klassik,News,Neues,Neuigkeiten,Nachrichten,Infos" />
    <meta  name="robots" content="index, follow" />
    <meta  name="author" content />
    <meta  name="copyright" content />
    <meta  name="email" content />
    <meta  name="distribution" content="global" />
    <meta  name="audience" content="all" />
    <meta  name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1" />
    <meta  name="google-site-verification" content="e-2d0ghDBjNisLOLKNQhqcy4jm0tK99MpzXari5x0ns" />
    <title>MURRAY PERAHIA | Fesselnd – Murray Perahia spielt Beethoven | News</title>
    <link  href="https://plus.google.com/103998820223751518538/" rel="publisher"></link>
    <link  rel="shortcut icon" type="image/x-icon" href="/skins/klassikakzente/img/favicon.ico"></link>
    <link  rel="apple-touch-icon" href="/skins/klassikakzente/img/iphone.png"></link><link rel="stylesheet" type="text/css" href="/skins/klassikakzente/css/x_453957597353b23ceafd04bc0615326d.css" />    <link rel="stylesheet" type="text/css" href="/skins/klassikakzente/css/cached_SXM1uQq_smHR.ZbTdPcNdQ--.css" />

<script type="text/javascript" src="/js/cached/deadceaef2e12ab275d1c3108271f164.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/js/swfobject.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/player.newest.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/plugins/js/umrelated.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
//<![CDATA[
jQuery( document ).ready(
  function()
  {
    if ( typeof window.parent.umg != 'undefined' )
    {
      // blow up player frame if necessary
      frameset = jQuery( parent.document.getElementById('umg_frameset') );
      if ( frameset.attr( 'rows' ) == '*,0' )
      {
        frameset.attr( 'rows', '*,60' );
      }
    }
  } );
//]]>
</script>

    
    <!-- display ad praeludium -->
      </head>
    <body data-anchor="">
    <script type="text/javascript">
  _trackingEnabled = 1;
</script>


<!-- Google Analytics / Urchin -->

      <script type="text/javascript">
      var dataLayerOptions = {"propertyId":"UA-17241356-2","genre":"KLASSIK"};
      initGTMtracker(dataLayerOptions, null, "", false);
      initIframeTracker('', '');
    </script>
  
    <script type="text/javascript">
    //<![CDATA[
        _localSites = ["artists.universal-music.de","static.universal-music-services.de","static.universal-music.de","www.umgt.de"];
                    _trackMailTo = 0;
    _trackDownload = 0;
    _gtmEnabled = 1;
    //]]>
  </script>



  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P24DZZ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>(function (w, d, s, l, i)
    {
      w[l] = w[l] || [];
      w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
      var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-P24DZZ');</script>
  <!-- End Google Tag Manager -->

<script type="text/javascript">
//<![CDATA[
  discoverScript();
//]]>
</script>
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  var iam_data = {
    "st": "unimusic",
    "cp": "RedCont__Online",
    "sv": "in"
  }

  iom.c( iam_data );</script>
<!--/SZM -->    
    <!-- start wrap -->
    <div id="wrap">

      <!-- display ad banner -->
      <div id="ad_banner" class="display_ad" style="min-height: 12px;">
  </div>

      <div id="wrap_inner">

        <!-- navigation + content START -->
        <div id="nca-con">

          <div class="site_header main_site_header">
            <a href="/" id="logo" title="Klassikakzente"></a>
            <div class="header_top roundtop">
              <div class="search_user_menu">
                <div class="search_form" id="mainSearch">
  <div class="form-item">
    <span class="text_input">
      <input title="Suchbegriff(e) eingeben"
             value="Suchbegriff(e) eingeben"
             id="searchstring"
             class="searchstring"
             name="_searchstring"
             documenttypes=""
             pagesizes=""
             documentsubtypes=""
             data-showpager="0"
             channel="KlassikAkzente"
             url="/service/suche"
             type="text" />
    </span>
  </div>
  <div class="button_wrapper">
    <span class="button">
      <input id="search_button" name="" type="button" class="searchButton" />
    </span>
  </div>
</div>
                <a href="http://www.universal-music.de" rel="nofollow" target="_blank"><span id="umg_logo" title="Universal Music Group"></span></a>
              </div>
            </div>

            <!-- display ad billboard -->
            
            <!-- menue -->
            <!-- MENU -->
<div class="menu">
  <ul class="level0">
    <li id="main1" class="first  " onmouseover = "jQuery( '.site_header #logo' ).css( 'background-position', '0 -86px' );" onmouseout = "jQuery( '.site_header #logo' ).css( 'background-position', '0 0' );">
      <a href="/home"  title="Klassische Musik von A-Z | Klassik bei KlassikAkzente" class ><span><div class="nav-name">Home</div></span></a>

              </li>
          <li id="main2" class=" active ">
      <a href="/news"  title="Klassische Musik: News und Rezensionen" class ><span><div class="nav-name">News</div></span></a>

                            </li>
          <li id="main3" class="  ">
      <a href="/musik/alben"  title class="drop_lk" ><span><div class="nav-name">Musik</div><em class="arr"></em></span></a>

          <ul id="sub3" class="level1">
        <li><a href="/musik/alben">Alben</a></li>
<li><a href="/musik/vorschau">Vorschau</a></li>
<li><a href="/musik/dvds-und-blu-ray-discs">DVDs und Blu-ray Discs</a></li>
<li><a href="/musik/klassik-cd-serien">CD-Serien</a></li>
<li><a href="/musik/editionen-cd-boxen">Editionen und CD-Boxen</a></li>
<li><a href="/musik/vinyl">Vinyl-LPs</a></li>
<li><a href="/musik/blu-ray-pure-audio">Blu-ray Pure Audio</a></li>
<li><a href="/musik/labels">Labels</a></li>
<li><a href="/musik/klassik-fuer-kinder">Klassik für Kinder</a></li>
      </ul>
                            </li>
          <li id="main4" class="  ">
      <a href="/kuenstler"  title="Klassik Künstler, Musiker und Interpreten von A-Z" class ><span><div class="nav-name">Künstler</div></span></a>

                            </li>
          <li id="main5" class="  ">
      <a href="/komponisten"  title="Berühmte Komponisten klassischer Musik" class ><span><div class="nav-name">Komponisten</div></span></a>

                            </li>
          <li id="main6" class="  ">
      <a href="/videos"  title="Klassik-Musikvideos | Die besten Videos aus dem Genre Klassik" class ><span><div class="nav-name">Videos</div></span></a>

                            </li>
          <li id="main7" class="  ">
      <a href="/termine"  title class ><span><div class="nav-name">Termine</div></span></a>

                            </li>
          <li id="main8" class="  ">
      <a href="/charts/offiziell"  title="Die offiziellen Klassik-Charts Top 20 ermittelt von der Gfk Entertainment GmbH" class="drop_lk" ><span><div class="nav-name">Charts</div><em class="arr"></em></span></a>

          <ul id="sub8" class="level1">
        <li><a href="/charts/offiziell">Offizielle Klassik Charts</a></li>
<li><a href="/charts/beliebte-klassik">Leser-Charts Alben</a></li>
<li><a href="/charts/beliebte-videos">Leser-Charts Videos</a></li>
<li><a href="/charts/itunes-charts">iTunes-Charts</a></li>
      </ul>
                            </li>
          <li id="main9" class="  ">
      <a href="/service/ipad"  title="Klassikportal Service - Termine, Klassik Charts, Newsletter, Print Magazin" class="drop_lk" ><span><div class="nav-name">Service</div><em class="arr"></em></span></a>

          <ul id="sub9" class="level1">
        <li><a href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/haendlerverzeichnis">Händlerverzeichnis</a></li>
<li><a href="/service/klassik-musik-streaming">Klassik Streaming-Dienste</a></li>
<li><a href="/service/ipad">iPad App</a></li>
<li><a href="/service/klassik-radio">Klassik Radio</a></li>
<li><a href="/service/klassik-bei-itunes">Klassik bei iTunes</a></li>
<li><a href="/service/klassik-bei-amazon">Klassik bei Amazon</a></li>
<li><a href="/service/weblinks">Weblinks</a></li>
      </ul>
                            </li>
          <li id="main10" class="  ">
      <a href="/gewinnspiele"  title="Gewinnspiele | Konzerttickets, CDs und Merchandise | KlassikAkzente" class ><span><div class="nav-name">Gewinnspiele</div></span></a>

                            </li>
        </ul>
</div>
<!-- /MENU -->
<!-- SUBMENU -->
<!-- /SUBMENU -->

<!-- PAGEMENU -->
<!-- /PAGEMENU -->

<!-- BREADCRUMBS -->
<div class="breadcrumbs roundbottom"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a href="/news/rss.xml"  class="img" target="_blank" title="RSS Feed" ><span><img src="/skins/umg/img/social/rss_feed.png" alt="RSS Feed" /></span></a><a itemprop="url" href="/news"><span itemprop="title" title="Klassische Musik: News und Rezensionen">News</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="last"><span itemprop="title" title="Murray Perahia: Fesselnd – Murray Perahia spielt Beethoven">Murray Perahia: Fesselnd – Murray Perahia spielt Beet...</span></li></ul></div><!-- /BREADCRUMBS -->
            
          </div>

          <!-- main content  -->
          <div class="mca-con">
            <div id="content-background"></div>

            <!-- MAIN CONTENT -->
            <div class="main-content">
              
<!-- start search_box -->
<div id="search_box" class="search_box" style="display:none">
  <!-- start contentbox -->
  <div class="contentbox artist_search">
    <div class="header roundtop" style="display:none">
       <h2 id="header_search_title" class="box_title"></h2>
    </div>
    <div class="box-round clearfix">

      <div class="search_widget clearfix">

        <label id="search_title" class="uppercase"></label>

        <div class="search_form">
          <fieldset>
            <div class="form-item">
              <span class="text_input">
                <input title="Suchbegriff(e) eingeben"
                       value="Suchbegriff(e) eingeben" 
                       id="individual_searchstring"
                       class="searchstring"
                       name="_individual_searchstring"
                       data-showPager="1"
                       channel="KlassikAkzente"
                       url="/service/suche"
                       type="text" />
              </span>
            </div>
            <div class="button_wrapper">
              <span class="button">
                <input name="" type="button" class="searchButton"/>
              </span>
            </div>
          </fieldset>
        </div>

      </div> 


    </div>
  </div>
  <!-- end contentbox -->

</div>
<!-- end search_box -->
              <div class="contentbox-top">
                              </div>

              <!-- BOXEN RECHTS -->
              <div class="contentbox-right">
                <!-- display ad rectangle -->
                
                <div id="gallery-" class="contentbox  music_box artist_tmb_gallery">
  <div class="header roundtop">
    <h2 class="box_title">Neue Bilder</h2>
  </div>
  <div class="boxcontent roundbottom">

      <div class="wordwrap">
        <a href="/menahem-pressler"  class="artistlink artist_no_dropdown" >Menahem Pressler</a><div class="clear"></div>      </div>
      <div class="explanation">
        Clair de Lune      </div>

      <!-- start items_list -->
      <div class="items_list">
        <div class="items_row">

      
          <div class="item  ">
            <a href="/menahem-pressler/bilder/foto/pic:11118_460857"  class="img" ><img src="http://static.universal-music.de/asset_new/460857/183/view/Menahem-Pressler.jpg"  width="130" title="Menahem Pressler" alt="Menahem Pressler" id="asset_460857" /></a>          </div>


      
          <div class="item  ">
            <a href="/menahem-pressler/bilder/foto/pic:11118_460868"  class="img" ><img src="http://static.universal-music.de/asset_new/460868/183/view/Menahem-Pressler.jpg"  width="130" title="Menahem Pressler" alt="Menahem Pressler" id="asset_460868" /></a>          </div>

        </div>
        <div class="clear"></div>

        <div class="hr"></div>      </div>
      <div class="clear"></div>
      <!-- end items_list -->

      <div class="wordwrap">
        <a href="/philharmonix"  class="artistlink artist_no_dropdown" >Philharmonix</a><div class="clear"></div>      </div>
      <div class="explanation">
        The Vienna Berlin Music Club Vol.1      </div>

      <!-- start items_list -->
      <div class="items_list">
        <div class="items_row">

      
          <div class="item  ">
            <a href="/philharmonix/bilder/foto/pic:11112_460298"  class="img" ><img src="http://static.universal-music.de/asset_new/460298/183/view/Philharmonix.jpg"  width="130" title="Philharmonix" alt="Philharmonix" id="asset_460298" /></a>          </div>


      
          <div class="item  ">
            <a href="/philharmonix/bilder/foto/pic:11112_460292"  class="img" ><img src="http://static.universal-music.de/asset_new/460292/183/view/c/Philharmonix.jpg"  width="130" title="Philharmonix" alt="Philharmonix" id="asset_460292" /></a>          </div>

        </div>
        <div class="clear"></div>

              </div>
      <div class="clear"></div>
      <!-- end items_list -->

  </div>
</div>

<div id="component-334-16-12741" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Klassik Newsletter</h2>

  </div>
  <div class="boxcontent roundbottom">
    <form id="frm_abo_email_ajax" name="frm_login" method="post" data-params="{ _artist_id:[620075916], 
                        _screenname:'Universal Music', 
                        message_thx: '', 
                        _type: '' }" action="/news/klassik/article:246489/fesselnd-murray-perahia-spielt-beethoven" class="fancy-form general_form validate varnish varnish-nwlt" onsubmit="popupSubscribeWithMail( jQuery( this ).find( 'fieldset' ) ); return false;">
      <div class="text">
        <p><p>Sie wollen immer aktuell informiert sein? Unser Newsletterservice versorgt Sie w&ouml;chentlich mit allem zum Thema klassische Musik.</p></p>
      </div>
      <fieldset>
                  <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id[]"    value="620075916">
                <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="Universal Music">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="">
        <input type="hidden" id="type"         class="type"         name="_type"         value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="component_umg_UMGNewsletterBox" /></div>
        <div class="form-item" style="margin-bottom: 10px;">
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top" style="height: 4px;"></span>
              <span class="text_input" style="padding: 0 8px 3px;">
                <input type="text" class="ipt-text required email" id="email" name="_email" value=""  />
              </span>
            </div>
            <div style="padding-top: 1px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/news/klassik/article:246489/fesselnd-murray-perahia-spielt-beethoven"  onclick="popupSubscribeWithMail( jQuery( this ) ); return false;"><span><span >OK</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
<div id="component-2555-18-12741" class="contentbox music_box main_teaser_theme">
  <div class="header roundtop">
    <h2 class="box_title">Künstler Highlights</h2>
  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="item_list auto_calc">

      <!-- start row -->
      <div class="row">


        <div class="item">
          <a href="/daniel-hope"  class="img" title="Daniel Hope" ><span><img src="http://static.universal-music.de/asset_new/424043/877/view/Daniel-Hope.jpg"  width="280" title="Daniel Hope" alt="Daniel Hope" id="asset_424043" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/daniel-hope"  class="artistlink artist_no_dropdown" >Daniel Hope</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/daniel-hope"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>


        <div class="item">
          <a href="/kian-soltani"  class="img" title="Kian Soltani" ><span><img src="http://static.universal-music.de/asset_new/457356/877/view/Kian-Soltani.jpg"  width="280" title="Kian Soltani" alt="Kian Soltani" id="asset_457356" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/kian-soltani"  class="artistlink artist_no_dropdown" >Kian Soltani</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/kian-soltani"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>


        <div class="item">
          <a href="/yannick-nezet-seguin"  class="img" title="Yannick Nézet-Séguin" ><span><img src="http://static.universal-music.de/asset_new/435398/877/view/Yannick-N--zet-S--guin.jpg"  width="280" title="Yannick Nézet-Séguin" alt="Yannick Nézet-Séguin" id="asset_435398" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/yannick-nezet-seguin"  class="artistlink artist_no_dropdown" >Yannick Nézet-Séguin</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/yannick-nezet-seguin"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>


        <div class="item">
          <a href="/lisa-batiashvili"  class="img" title="Lisa Batiashvili" ><span><img src="http://static.universal-music.de/asset_new/457311/877/view/Lisa-Batiashvili.jpg"  width="280" title="Lisa Batiashvili" alt="Lisa Batiashvili" id="asset_457311" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/lisa-batiashvili"  class="artistlink artist_no_dropdown" >Lisa Batiashvili</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/lisa-batiashvili"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>


        <div class="item">
          <a href="/maurizio-pollini"  class="img" title="Maurizio Pollini" ><span><img src="http://static.universal-music.de/asset_new/459708/877/view/Maurizio-Pollini.jpg"  width="280" title="Maurizio Pollini - Maurizio Pollini" alt="Maurizio Pollini, Maurizio Pollini" id="asset_459708" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/maurizio-pollini"  class="artistlink artist_no_dropdown" >Maurizio Pollini</a><div class="clear"></div>            </div>
          </div>

                  <div class="nav">
            <a href="/maurizio-pollini"  class="go_to" ><span><span>Zur Künstlerseite</span></span></a>          </div>
                </div>

      </div>
      <!-- end row -->
      <div class="clear"></div>
    </div>
    <!-- end rows -->

    
    <div class="nav">
      <a href="/kuenstler"  class="more" ><span><span>Alle Künstler A-Z</span></span></a>    </div>
  </div>
</div><div id="component-1705-20-12741" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Nichts verpassen</h2>
  </div>
  <div class="boxcontent roundbottom">
    <div class="com-StaticManualHtml-US">
  <div class="com-StaticManualHtml-US-upd-hdr">Nutzen Sie KlassikAkzente Online auch wenn Sie nicht auf unserer Seite sind:</div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-US-upd"><span class="com-StaticManualHtml-US-itm"><a href="/aktuell/klassik-news/rss.xml" target="_blank"><img src="/skins/klassikakzente/img/icons/rss.png" alt="RSS Feed abonnieren" /><span>RSS</span></a></span><span class="com-StaticManualHtml-US-itm"><a href="/service/newsletter" target="_top"><img src="/skins/klassikakzente/img/icons/nwl.png" alt="Newsletter bestellen" /><span>Newsletter</span></a></span><span class="com-StaticManualHtml-US-itm com-StaticManualHtml-US-itm-wide"><a href="http://bitly.com/NeaBQP" target="_blank"><img src="/skins/klassikakzente/img/icons/ipad.png" alt="KlassikAkzente iPad App" /><span>KlassikAkzente<br />iPad App</span></a></span></div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-US-soc-hdr">Social Networks:</div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-US-soc"><span class="com-StaticManualHtml-US-itm"><a href="http://www.facebook.de/klassikakzente" target="_blank"><img src="/skins/klassikakzente/img/icons/facebook.png" alt="Facebook" /><span>Facebook</span></a></span><span class="com-StaticManualHtml-US-itm"><a href="http://twitter.com/klassikakzente" target="_blank"><img src="/skins/klassikakzente/img/icons/twitter.png" alt="Twitter" /><span>Twitter</span></a></span><span class="com-StaticManualHtml-US-itm"><a href="http://www.youtube.com/user/Klassikakzente" target="_blank"><img src="/skins/klassikakzente/img/icons/youtube.png" alt="Klassik Youtube Channel" /><span>Youtube</span></a></span><span class="com-StaticManualHtml-US-itm"><a href="https://plus.google.com/103998820223751518538?prsrc=3" rel="publisher" style="text-decoration:none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="" width="29" height="29" style="border:0;width:29px;height:29px;"/><span>Google+</span></a></span>
</div>
</div>  </div>
</div>
              </div>
              <!-- / RECHTS -->

              <!-- BOXEN LINKS -->
              <div class="contentbox-left">
                <div class="box-errors-messages-varnish"></div>
                                

<div id="component-1873-0-0" class="contentbox news_box">
  <div class="header roundtop">
    <h2 class="box_title">Artikel</h2>
  </div>


  <div class="boxcontent roundbottom">
    <div class="text ">
      <span class="date">08.02.2018</span>
      <br />
      <a href="/murray-perahia"  class="artistlink artist_no_dropdown" >Murray Perahia</a><div class="clear"></div>      <div class="explanation">
                  <h1>Fesselnd – Murray Perahia spielt Beethoven</h1>
              </div>
          <p>
        Sein Klavierspiel "öffnet den Himmel", so die Münchener Abendzeitung treffend. Jetzt führt Murray Perahia mit einem glänzenden Album vor, wie man die romantischen Extreme ausmisst. Beethoven als Meister emotionaler Kontraste!      </p>
        </div>

      <div class="foto " style="width: 606px;">
      <img src="http://static.universal-music.de/asset_new/458426/881/view/Murray-Perahia.jpg"  title="Murray Perahia - Fesselnd – Murray Perahia spielt Beethoven" alt="Murray Perahia, Fesselnd – Murray Perahia spielt Beethoven" id="asset_458426" />      <span class="foto-copy">© Harald Hoffmann</span>
      <span class="foto-title">Murray Perahia</span>
      <div class="clear"></div>
    </div>
  
    <div class="text text_with_cms_html  ">
      <p id="ext-gen719">Wenn man Understatement messen k&ouml;nnte, dann w&uuml;rde er wahrscheinlich alle Rekorde brechen. Kein K&uuml;nstler von Weltrang, und das ist <strong>Murray Perahia</strong> ohne Zweifel, hat so wenig Star-All&uuml;ren, ist so durch und durch Mensch geblieben wie dieser au&szlig;erordentliche Pianist.</p>
<h3 id="ext-gen720"><strong>Elegante Erscheinung: Murray Perahia</strong></h3>
<p id="ext-gen721">Perahia stellt sich nie ins Zentrum. Er wahrt immer die Form. Wo andere durch gro&szlig;e Gesten auf sich aufmerksam machen, verschwindet der US-amerikanische Sympathietr&auml;ger lieber in der zweiten Reihe und r&uuml;ckt seine Krawatte zurecht. Dabei ist sein Stilbewusstsein alles andere als kokett. Es ist seine zweite Haut. Es kommt von innen, und nach au&szlig;en wirkt es wie ein diskreter Fingerzeig. Die ganze Erscheinung dieses K&uuml;nstlers deutet schon darauf hin, wie er Klavier spielt.</p>
<p id="ext-gen722">Seine Eleganz, seine Weltgewandtheit, seine ber&uuml;hrende Noblesse flie&szlig;en in sein Klavierspiel ein und lassen es zu jenem einzigartigen Erlebnis werden, nach dem es Liebhabern emotionaler Klaviermusik verlangt. Dieser "zauberhaft zeitlos wirkende junge 70-J&auml;hrige", als den ihn das NDR im Vorjahr aus Anlass seines runden Geburtstags portraitiert hat, holt das romantische Zeitalter in unsere Gegenwart, l&auml;sst es vor unseren Augen neu erstehen. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong>&nbsp;</strong></p>
<h3 id="ext-gen723"><strong>Fesselnd: Die Kunst der Improvisation</strong></h3>
<p id="ext-gen724">Mit <strong>Beethovens</strong> impulsiver <strong>Hammerklaviersonate</strong> und der melancholisch flie&szlig;enden <strong>Mondscheinsonate</strong> hat er sich f&uuml;r sein neues Album kontrastreiches Repertoire ausgesucht, das wie kaum ein anderes von den emotionalen Extremen der Romantik zeugt. Einerseits h&ouml;rt man hier Tr&auml;umereien, zarte, intime Meditationen. Andererseits kommt man in den Genuss von Beethovens wilden Ekstasen, seinem grenzsprengenden Temperament. So erlebt man auf diesem Album die ganze F&uuml;lle der romantischen Sehnsucht.</p>
<p id="ext-gen725">Dazu geh&ouml;rt selbstredend auch der Drang ins Freie, die Lust, sich loszurei&szlig;en und ohne jeden Zwang Neuland zu entdecken. Beethoven liebte die Improvisation. Er setzte sich gern ans Klavier und legte einfach los. "Mit seinen Improvisationen", so Murray Perahia, "r&uuml;hrte Beethoven die Menschen zu Tr&auml;nen." Das gelingt auf seinem neuen Album auch Perahia, der die improvisatorisch anmutenden Passagen der Hammerklaviersonate so cool, mit einer so atemberaubenden L&auml;ssigkeit spielt, als stammten sie von ihm selbst.</p>
<h3 id="ext-gen726"><strong>Grenzsprenger: Ludwig van Beethoven </strong></h3>
<p id="ext-gen727">Perahia hat sich die Hammerklaviersonate, die mit hohen technischen H&uuml;rden gespickt ist, im wahrsten Sinne des Wortes zu eigen gemacht. Er hat sich ein Leben lang mit diesem Werk befasst, und jetzt geh&ouml;rt es ihm, jetzt kann er nach Perahia-Art damit verfahren. Nach Perahia-Art, das hei&szlig;t: formbewusst, die Gef&uuml;hlslawinen eind&auml;mmend, ohne ihre Wucht zu schw&auml;chen. Perahia geht mit ergreifender W&uuml;rde durch dieses monumentale Werk.</p>
<p id="ext-gen728">Es ist, als wollte er uns zeigen, dass jedes Gef&uuml;hl, jede menschliche Regung Sch&ouml;nheiten birgt, die Klang annehmen k&ouml;nnen. Beethoven hatte seine ganze Seele in diese Komposition gelegt: Begeisterung und Aufbruch, Macht und Ohnmacht, Trauer und Schmerz, alles, wirklich alles, was das Leben ausmacht, hat er in diese Sonate gepackt, und Perahia zeichnet jeden Strich dieses gro&szlig;en Seelenportraits nach.</p>
<p id="ext-gen729">Mit der Mondscheinsonate betritt Perahia vertrautes Gel&auml;nde. Hier braucht er nicht zu erobern, hier kann er seinem lyrischen Temperament folgen. Erstaunlich ist, wie energisch er den tr&auml;umerischen Kopfsatz spielt. Auch im schweifenden Loslassen, so scheint er zu sagen, steckt Kraft. Und diese Kraft entl&auml;dt sich dann schrittweise, bis Perahia sie in einem wilden Ritt des Schlusssatzes exzessive Dimensionen annehmen l&auml;sst.</p>    </div>

    <div class="clear"></div>

    <div class="nav music_box">

    
        </div>

    <div class="hr">
      <hr />
    </div>

    
    <div class="nav">
            
<div style="float: left; ">
  <div class="g-plusone" data-size="standard" data-callback="plusClick" data-annotation="bubble"></div>
</div>      
<div style="float: left; ">
  <a href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-count="horizontal">Twittern</a>
  <script type="text/javascript" charset="utf-8">
  //<![CDATA[
    if ( typeof window.twttr == 'undefined' )
    {
      window.twttr = (function (d,s,id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
        js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
      }(document, "script", "twitter-wjs"));
    }
  //]]>
  </script>
</div>

<script type="text/javascript">
//<![CDATA[
  try
  {
    twttr.ready( function ( twttr )
    {
      //event bindings
      var alreadyBound = false;
      if(twttr.events._handlers && twttr.events._handlers.tweet) {
        for(var i = 0 , c = twttr.events._handlers.tweet.length; i<c; i++) {
          // espacially for IE ...
          if(twttr.events._handlers.tweet[i].toString().indexOf('trackTwitter') >= 0) {
            alreadyBound = true;
            break;
          }
        }
      }

      if(!alreadyBound) {
        twttr.events.bind( 'tweet', trackTwitter );
      }
    });
  }
  catch( e ) {}
//]]>
</script>
      
  
<div id="fb-root" data-apiKey="117871161642338" data-loginUrl="http://www.klassikakzente.de/backstage/login/data_redirect:L25ld3Mva2xhc3Npay9hcnRpY2xlOjI0NjQ4OS9mZXNzZWxuZC1tdXJyYXktcGVyYWhpYS1zcGllbHQtYmVldGhvdmVu"></div>

  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <div class="box-facebook-like" style="float: left; width: 340px;">
          <!--  <fb:share-button type="button_count" href="--><!--"></fb:share-button>-->
      <script>
        function fbs_click() {
          u="http%3A%2F%2Fwww.klassikakzente.de%2Fnews%2Fklassik%2Farticle%3A246489%2Ffesselnd-murray-perahia-spielt-beethoven";
          window.open(
            'https://www.facebook.com/sharer/sharer.php?u='+u,
        'sharer',
        'toolbar=0,status=0,width=626,height=436'
      );
      return false;
    }
  </script>
  <a rel="nofollow" class=" facebook-share-button" href="" onclick="UMG_trackSocial( 'facebook', 'share', 'http://www.klassikakzente.de/news/klassik/article:246489/fesselnd-murray-perahia-spielt-beethoven', {'event': 'GAsocial', 'socialNetwork': 'Facebook', 'socialAction': 'share', 'socialTarget': 'http://www.klassikakzente.de/news/klassik/article:246489/fesselnd-murray-perahia-spielt-beethoven'} ); return fbs_click();" target="_blank">Share on Facebook</a>
<!--<fb:share-button type="button_count" href="http://www.facebook.com/share.php?u=<;url>" onclick="console.debug('Share!!!'); return fbs_click();"></fb:share-button>-->
</div>
<div class="clear"></div>
    </div>
  </div>
    <script type="text/javascript">
//<![CDATA[
  jQuery( document ).ready( function()
  {
    var contentId = 246489;
    var contentType = 'ARTICLE';

    if( contentType != 'VIDEO' && contentType != 'ACTION' ) {
      ViewTracker.track( contentId, contentType );
    }
  } );
//]]>
</script>

</div>

<!-- start products -->
<div id="component-1873-0-0" class="contentbox related_news singles_280_280 discographie_listing">
  <div class="header roundtop">
    <h2 class="box_title">Musikempfehlung der Redaktion</h2>
  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="items">
      <!-- start item -->
      <div class="item ">
        <a href="/musik/alben/album/product:423282/beethoven-piano-sonatas"  class="img" title="Murray Perahia - Beethoven: Piano Sonatas" ><img src="http://static.universal-music.de/asset_new/457238/878/view/c/Beethoven--Piano-Sonatas.jpg"  width="280" title="Murray Perahia - Beethoven: Piano Sonatas" alt="Murray Perahia, Beethoven: Piano Sonatas, 00028947983538" id="asset_457238" /></a>
        <div class="description">
          <a href="/murray-perahia"  class="artistlink artist_no_dropdown" >Murray Perahia</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/alben/album/product:423282/beethoven-piano-sonatas"  class="teaser-title" ><span>Beethoven: Piano Sonatas</span></a>                      </div>
                  <p>VÖ: 09.02.2018</p>
                  <div class="nav">
            <a href="/musik/alben/album/product:423282/beethoven-piano-sonatas"  class="more2 more more2-no-bg" title="Murray Perahia - Beethoven: Piano Sonatas" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <!-- end item -->


    

    </div>
    <!-- end rows -->
  </div>
</div>
<!-- end news -->


<div id="component-2791-1-0" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Weitere Artikel</h2>
  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="rows auto_calc">

<!-- start row --><div class="row">
        <div class="item ">
          <a href="/news/klassik/article:246491/blick-in-den-himmel-neues-album-von-andris-nelsons"  class="img" title="Andris Nelsons - Blick in den Himmel – Neues Album von Andris Nelsons" ><span><img src="http://static.universal-music.de/asset_new/460927/873/view/Andris-Nelsons.jpg"  width="136" height="84" title="Andris Nelsons - Blick in den Himmel – Neues Album von Andris Nelsons" alt="Andris Nelsons, Blick in den Himmel – Neues Album von Andris Nelsons" id="asset_460927" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/andris-nelsons"  class="artistlink artist_no_dropdown" >Andris Nelsons</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:246491/blick-in-den-himmel-neues-album-von-andris-nelsons"  class="teaser-title" ><span>Blick in den Himmel – Neues Album von Andris Nelsons</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:246491/blick-in-den-himmel-neues-album-von-andris-nelsons"  class="more2 more more2-no-bg" title="Andris Nelsons - Blick in den Himmel – Neues Album von Andris Nelsons" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:246490/wie-ein-hauch-zweiter-vorabtrack-aus-pollinis-debussy-album"  class="img" title="Maurizio Pollini - Wie ein Hauch – Zweiter Vorabtrack aus Pollinis Debussy-Album" ><span><img src="http://static.universal-music.de/asset_new/460926/873/view/Maurizio-Pollini.jpg"  width="136" height="84" title="Maurizio Pollini - Wie ein Hauch – Zweiter Vorabtrack aus Pollinis Debussy-Album" alt="Maurizio Pollini, Wie ein Hauch – Zweiter Vorabtrack aus Pollinis Debussy-Album" id="asset_460926" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/maurizio-pollini"  class="artistlink artist_no_dropdown" >Maurizio Pollini</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:246490/wie-ein-hauch-zweiter-vorabtrack-aus-pollinis-debussy-album"  class="teaser-title" ><span>Wie ein Hauch – Zweiter Vorabtrack aus Pollinis Debussy-Album</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:246490/wie-ein-hauch-zweiter-vorabtrack-aus-pollinis-debussy-album"  class="more2 more more2-no-bg" title="Maurizio Pollini - Wie ein Hauch – Zweiter Vorabtrack aus Pollinis Debussy-Album" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:246485/liebestrunken-kian-soltani-legt-fulminantes-debuetalbum-vor"  class="img" title="Kian Soltani - Liebestrunken – Kian Soltani legt fulminantes Debütalbum vor" ><span><img src="http://static.universal-music.de/asset_new/457356/873/view/c/Kian-Soltani.jpg"  width="136" height="84" title="Kian Soltani - Liebestrunken – Kian Soltani legt fulminantes Debütalbum vor" alt="Kian Soltani, Liebestrunken – Kian Soltani legt fulminantes Debütalbum vor" id="asset_457356" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/kian-soltani"  class="artistlink artist_no_dropdown" >Kian Soltani</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:246485/liebestrunken-kian-soltani-legt-fulminantes-debuetalbum-vor"  class="teaser-title" ><span>Liebestrunken – Kian Soltani legt fulminantes Debütalbum vor</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:246485/liebestrunken-kian-soltani-legt-fulminantes-debuetalbum-vor"  class="more2 more more2-no-bg" title="Kian Soltani - Liebestrunken – Kian Soltani legt fulminantes Debütalbum vor" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:246484/klangvolle-wuerdigung-edith-mathis-wird-80-und-das-gelbe-label-feiert-ihre-stimme"  class="img" title="Diverse Künstler - Klangvolle Würdigung - Edith Mathis wird 80 und das gelbe Label feiert ihre Stimme" ><span><img src="http://static.universal-music.de/asset_new/458708/873/view/Edith-Mathis.jpg"  width="136" height="84" title="Diverse Künstler - Klangvolle Würdigung - Edith Mathis wird 80 und das gelbe Label feiert ihre Stimme" alt="Diverse Künstler, Klangvolle Würdigung - Edith Mathis wird 80 und das gelbe Label feiert ihre Stimme" id="asset_458708" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/diverse-kuenstler"  class="artistlink artist_no_dropdown" >Diverse Künstler</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:246484/klangvolle-wuerdigung-edith-mathis-wird-80-und-das-gelbe-label-feiert-ihre-stimme"  class="teaser-title" ><span>Klangvolle Würdigung - Edith Mathis wird 80 und das gelbe Label feiert ihre Stimme</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:246484/klangvolle-wuerdigung-edith-mathis-wird-80-und-das-gelbe-label-feiert-ihre-stimme"  class="more2 more more2-no-bg" title="Diverse Künstler - Klangvolle Würdigung - Edith Mathis wird 80 und das gelbe Label feiert ihre Stimme" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>

</div><!-- end row --><!-- start row --><div class="row">
        <div class="item ">
          <a href="/news/klassik/article:246481/franzoesische-impressionen-erstes-soloalbum-von-menahem-pressler-mit-debussy-faur-und-ravel"  class="img" title="Menahem Pressler - Französische Impressionen - Erstes Soloalbum von Menahem Pressler mit Debussy, Fauré und Ravel" ><span><img src="http://static.universal-music.de/asset_new/460867/873/view/Menahem-Pressler.jpg"  width="136" height="84" title="Menahem Pressler - Französische Impressionen - Erstes Soloalbum von Menahem Pressler mit Debussy, Fauré und Ravel" alt="Menahem Pressler, Französische Impressionen - Erstes Soloalbum von Menahem Pressler mit Debussy, Fauré und Ravel" id="asset_460867" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/menahem-pressler"  class="artistlink artist_no_dropdown" >Menahem Pressler</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:246481/franzoesische-impressionen-erstes-soloalbum-von-menahem-pressler-mit-debussy-faur-und-ravel"  class="teaser-title" ><span>Französische Impressionen - Erstes Soloalbum von Menahem Pressler mit Debussy, Fauré und Ravel</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:246481/franzoesische-impressionen-erstes-soloalbum-von-menahem-pressler-mit-debussy-faur-und-ravel"  class="more2 more more2-no-bg" title="Menahem Pressler - Französische Impressionen - Erstes Soloalbum von Menahem Pressler mit Debussy, Fauré und Ravel" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:246472/heiss-ersehnt-das-neue-album-von-daniel-hope"  class="img" title="Daniel Hope - Heiß ersehnt – Das neue Album von Daniel Hope" ><span><img src="http://static.universal-music.de/asset_new/458548/873/view/Daniel-Hope.jpg"  width="136" height="84" title="Daniel Hope - Heiß ersehnt – Das neue Album von Daniel Hope" alt="Daniel Hope, Heiß ersehnt – Das neue Album von Daniel Hope" id="asset_458548" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/daniel-hope"  class="artistlink artist_no_dropdown" >Daniel Hope</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:246472/heiss-ersehnt-das-neue-album-von-daniel-hope"  class="teaser-title" ><span>Heiß ersehnt – Das neue Album von Daniel Hope</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:246472/heiss-ersehnt-das-neue-album-von-daniel-hope"  class="more2 more more2-no-bg" title="Daniel Hope - Heiß ersehnt – Das neue Album von Daniel Hope" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:246464/100-violine-sonderedition-100-violin-masterworks-vereint-die-besten-aufnahmen-bei-deutsche-grammophon"  class="img" title="Diverse Künstler - 100% Violine - Sonderedition 100 Violin Masterworks vereint die besten Aufnahmen bei Deutsche Grammophon" ><span><img src="http://static.universal-music.de/asset_new/460789/873/view/100-Violin-Masterworks.jpg"  width="136" height="84" title="Diverse Künstler - 100% Violine - Sonderedition 100 Violin Masterworks vereint die besten Aufnahmen bei Deutsche Grammophon" alt="Diverse Künstler, 100% Violine - Sonderedition 100 Violin Masterworks vereint die besten Aufnahmen bei Deutsche Grammophon" id="asset_460789" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/diverse-kuenstler"  class="artistlink artist_no_dropdown" >Diverse Künstler</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:246464/100-violine-sonderedition-100-violin-masterworks-vereint-die-besten-aufnahmen-bei-deutsche-grammophon"  class="teaser-title" ><span>100% Violine - Sonderedition "100 Violin Masterworks" vereint die besten Aufnahmen bei Deutsche Grammophon</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:246464/100-violine-sonderedition-100-violin-masterworks-vereint-die-besten-aufnahmen-bei-deutsche-grammophon"  class="more2 more more2-no-bg" title="Diverse Künstler - 100% Violine - Sonderedition 100 Violin Masterworks vereint die besten Aufnahmen bei Deutsche Grammophon" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>


        <div class="item ">
          <a href="/news/klassik/article:246460/grosse-sache-yannick-nzet-sguin-beschert-dem-gelben-label-die-erste-einspielung-von-leonard-bernsteins-mass"  class="img" title="Yannick Nézet-Séguin - Große Sache - Yannick Nézet-Séguin beschert dem gelben Label die erste Einspielung von Leonard Bernsteins Mass" ><span><img src="http://static.universal-music.de/asset_new/435401/873/view/c/Yannick-N--zet-S--guin.jpg"  width="136" height="84" title="Yannick Nézet-Séguin - Große Sache - Yannick Nézet-Séguin beschert dem gelben Label die erste Einspielung von Leonard Bernsteins Mass" alt="Yannick Nézet-Séguin, Große Sache - Yannick Nézet-Séguin beschert dem gelben Label die erste Einspielung von Leonard Bernsteins Mass" id="asset_435401" /></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/yannick-nezet-seguin"  class="artistlink artist_no_dropdown" >Yannick Nézet-Séguin</a><div class="clear"></div>            </div>
            <p>
              <a href="/news/klassik/article:246460/grosse-sache-yannick-nzet-sguin-beschert-dem-gelben-label-die-erste-einspielung-von-leonard-bernsteins-mass"  class="teaser-title" ><span>Große Sache - Yannick Nézet-Séguin beschert dem gelben Label die erste Einspielung von Leonard Bernsteins "Mass"</span></a>            </p>
          </div>
          <div class="nav">
            <a href="/news/klassik/article:246460/grosse-sache-yannick-nzet-sguin-beschert-dem-gelben-label-die-erste-einspielung-von-leonard-bernsteins-mass"  class="more2 more more2-no-bg" title="Yannick Nézet-Séguin - Große Sache - Yannick Nézet-Séguin beschert dem gelben Label die erste Einspielung von Leonard Bernsteins Mass" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>

</div><!-- end row -->    </div>
    <!-- end rows -->

    
    <div class="nav">
      <a href="/news"  class="more" ><span><span>mehr News</span></span></a>    </div>
  </div>
</div>
<!-- end news -->                <script type="text/javascript">
  //<![CDATA[
  jQuery( document ).ready(
    function()
    {
      var breadCrumbs = jQuery('.breadcrumbs').filter(':first').html();
      jQuery('.breadcrumbs_bottom').filter(':first').html(breadCrumbs);
    } );
  //]]>
</script>

<div class="contentbox">
  <div class="breadcrumbs_bottom box-round"></div>
</div>
              </div>
              <!-- / LINKS -->

              <div class="clear"></div>

            </div>
            <!-- / MAIN CONTENT -->

          </div>
          <!-- / MCA-END Main Content END -->

        <!-- navigation + content  END -->
        </div>

        <!-- display ad skyscraper -->
        
      </div>
    </div>

    <!-- end wrap -->

    
    <!-- start footer -->
    <div id="footer">
      <!-- place here to prevent gap below footer -->
      <div style="float: left;">
              </div>

      <div id="footer_inner" class="caj-footer">
<div id="component-1696-21-0" class="contentbox">
  <div class="com-StaticManualHtml-Footer umg-reset">
  <div class="com-StaticManualHtml-Footer-Nav"> <a href="/home" title="KlassikAkzente Startseite" target="_self">Home</a> | <a href="/news" title="Aktuelle Klassik-News" target="_self">News und Rezensionen</a> | <a href="/kuenstler" title="Übersicht aller Klassik-Künstler" target="_self">Künstler</a> | <a href="/komponisten" title="Berühmte Komponisten der Klassik" target="_self">Komponisten</a> | <a href="charts/offiziell" title="KlassikAkzente Klassik-Charts" target="_self">Charts</a> | <a href="/musik/alben" title="Klassik Alben auf CD und DVD" target="_self">Musik</a> | <a href="/videos" title="KlassikAkzente Videos" target="_self">Videos</a> | <a href="/termine" title="Termine, Konzerte, TV- und Radio-Termine" target="_self">Termine</a> | <a href="/service/newsletter" title="KlassikAkzente Newsletter Seite" target="_self">Newsletter</a> | <a href="/gewinnspiele" title="Gewinnspiele auf KlassikAkzente" target="_self">Gewinnspiele</a> | <a href="/service/haendlerverzeichnis" title="Händlerverzeichnis für Klassik" target="_self">Händler</a></div>
  <div class="com-StaticManualHtml-Footer-Txt">© KlassikAkzente.de bietet Ihnen alles rund um das Thema klassische Musik. Wir versorgen Sie mit aktuellen News aus der Welt der Klassik und Rezensionen zur Musik von Deutsche Grammophon, Decca, Mercury Classics und ECM New Series. Auf unserem Musikportal finden Sie außerdem die aktuellen Videos, Alben, Bilder und Videos sowie Konzert- und Medien-Termine großer Klassik-Künstler und jungen Talenten. Unser <a href="/service/newsletter" title="KlassikAkzente Newsletter bestellen" target="_self">Newsletterservice</a> versorgt Sie wöchentlich mit aktuellen Informationen - kostenlos und unverbindlich.</div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h3>Follow KlassikAkzente</h3>
    <ul>
      <li><a href="http://www.facebook.com/klassikakzente" title="KlassikAkzente bei Facebook" target="_blank">Facebook</a></li>
      <li><a href="https://plus.google.com/103998820223751518538/posts" title="KlassikAkzente bei Twitter" target="_blank">Google+</a></li>
      <li><a href="http://twitter.com/klassikakzente" title="KlassikAkzente bei Twitter" target="_blank">Twitter</a></li>
      <li><a href="http://www.youtube.com/klassikakzente" title="KlassikAkzente bei YouTube" target="_blank">YouTube</a></li>
    </ul>
    <h3>Charts</h3>
    <ul>
      <li><a href="/charts/offiziell" title="Mediacontrol Klassik Charts" target="_self">Klassik Charts</a></li>
      <li><a href="/charts/beliebte-klassik" title="Die beliebtesten Alben auf KlassikAkzente" target="_self">Beliebte Alben</a></li>
      <li><a href="/charts/beliebte-videos" title="Die beliebtesten Klassik-Videos" target="_self">Beliebte Videos</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h3>Partner-Sites</h3>
    <ul>
      <li><a href="http://www.universal-music.de" title="Universal-Music.de" target="_blank" rel="nofollow">Universal-Music.de</a></li>
      <li><a href="http://www.deutschegrammophon.com/de/" title="deutsche-grammophon.de" target="_blank" rel="nofollow">DeutscheGrammophon.com</a></li>
      <li><a href="http://www.dg-literatur.de" title="dg-literatur.de" target="_blank" rel="nofollow">DG-Literatur.de</a></li>
      <li><a href="http://www.jazzecho.de" title="JazzEcho.de - Das beste Jazz Magazin im Netz" target="_blank" rel="nofollow">Jazzecho.de</a></li>
      <li><a href="http://www.yellowlounge.de" title="Yellowlounge.de" target="_blank" rel="nofollow">YellowLounge.de</a></li>
      <li><a href="http://www.ecm-sounds.de" title="www.ecm-sounds.de Musik und News von ECM Records" target="_blank"  rel="nofollow">ECM-Sounds.de</a></li>
      <li><a href="http://www.musikagent.net" title="Musikagent.net" target="_blank" rel="nofollow">Musikagent.net</a></li>
      <li><a href="http://spinnup.com/de/" title="spinnup.com - Deine Musik im Internet" target="_blank" rel="nofollow">Spinnup.com</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h3>Dienste</h3>
    <ul>
      <li><a href="http://www.hi-media.de/factsheet_ac7e5d6f918d1fd149db4e103fa9c29a.html" title="Werbung auf KlassikAkzente bei Hi-media buchen" target="_blank" rel="nofollow">Werbung</a></li>
      <li><a href="http://www.journalistenlounge.de" title="Fotonutzung und Presse-Akkreditierung" target="_blank" rel="nofollow">Presse</a></li>
      <li><a href="http://www.universal-music.de/company/jobs-karriere/willkommen" title="Jobs bei Universal Music " target="_blank" rel="nofollow">Jobs &amp; Karriere</a></li>
    </ul>
    <h3>Rechtliche Hinweise</h3>
    <ul>
      <li><a href="/service/impressum" title="Impressum" target="_self">Impressum</a></li>
      <li><a href="/service/kontakt" title="Kontakt - Schreiben Sie der Redaktion" rel="nofollow">Kontakt</a></li>
      <li><a href="/service/datenschutz" title="Datenschutz" target="_self" rel="nofollow">Datenschutz</a></li>
      <li><a href="/service/gewinnspiele" title="Gewinnspiel AGB" target="_self" rel="nofollow">Gewinnspiel AGB</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h3>Service</h3>
    <ul>
      <li><a href="/service/newsletter" title="KlassikAkzente, Genre- und Künstler-Newsletter bestellen" target="_self">Newsletter</a></li>
      <li><a href="/service/klassik-musik-streaming" title="Klassik Streaming-Dienste in der Übersicht" target="_blank">Streaming-Dienste</a></li>
      <li><a href="/service/ipad" title="Infos zur KlassikAkzente iPad App" target="_blank">iPad App</a></li>
      <li><a href="/service/weblinks" title="Linkliste" target="_self">Links</a></li>
      <li><a href="http://issuu.com/klassikakzente" title="KlassikAkzente Printausgabe online lesen" target="_blank">Printausgabe </a></li>
      <li><a href="/termine?active_tab_222=media" title="Klassik TV-Termine" target="_blank">TV-Termine</a></li>
      <li><a href="//m.klassikakzente.de" title="KlassikAkzente - Zur mobilen Seite" target="_blank" rel="nofollow" data-from-desktop="1">Zur mobilen Seite</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col" style="margin-right: 0px;">
    <h3>Labels</h3>
    <ul>
      <li><a href="/musik/labels/deutsche-grammophon" title="Deutsche Grammophon auf KlassikAkzente" target="_self">Deutsche Grammophon</a></li>
      <li><a href="/musik/labels/decca" title="Decca auf KlassikAkzente" target="_self">Decca</a></li>
      <li><a href="/musik/labels/ecm-new-series" title="ECM New Series auf KlassikAkzente" target="_self">ECM New Series</a></li>
      <li><a href="/musik/labels/archiv-produktion" title="Archiv Produktion auf KlassikAkzente" target="_self">Archiv Produktion</a></li>
      <li><a href="/musik/labels/oiseau-lyre" title="L'oiseau-Lyre auf KlassikAkzente" target="_self">L'oiseau-Lyre</a></li>
      <li><a href="/musik/labels/mercury-classics" title="Mercury Classics auf KlassikAkzente" target="_self">Mercury Classics</a></li>
    </ul>
  </div>
</div></div>
</div>
    </div>
    <!-- end footer -->

    <!-- ARTIST DROPDOWNS -->
    <div class="artistdropdowns"></div> <!-- container to store dropdowns -->
    <script type="text/javascript">
      jQuery(document).ready(function()
      {
        // for the text row height
        calculate_maxheight_row('div.auto_calc .row', '.text');
      });
    </script>
    <!-- / ARTIST DROPDOWNS -->

    <!-- div for fancybox -->
    <div style="display:none"><div id="fancybox_data"></div></div>
    <!-- / div for fancybox -->

    <!-- div for tooltip -->
    <div id="box-tooltip" style="display: none;">
      <div class="outer">
        <div class="inner">
        </div>
      </div>
    </div>
    <div id="box-extrainfo" style="display: none;">
      <div class="outer">
        <div class="inner">
          <!-- diese box nicht mit divs beladen, die auf 100% gehen -->
        </div>
      </div>
    </div>
    <!-- / div for tooltip -->

    <!-- start popups for artist abo -->
    <!-- start email_box -->
<div id="abo_email_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <strong class="headline_special" style="min-height: 0;">
      <span>Um Informationen zum Thema klassische Musik zu erhalten, geben Sie hier Ihre E-Mail Adresse ein.</span>
    </strong>
    <form id="frm_abo_email_ajax" name="frm_subscribe" method="post" action="/news/klassik/article:246489/fesselnd-murray-perahia-spielt-beethoven" class="fancy-form general_form validate" onsubmit="subscribeWithMail(); return false;">
      <fieldset>
        <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="">
        <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="">
        <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="">
        <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"  value="">
        <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="view_shared" /></div>
        <div class="form-item" style="width: 328px; margin-bottom: 10px;">
          <div class="label_wrapper clearfix" style="padding: 0 0 11px;">
            <label>Ihre E-Mail Adresse:</label>
          </div>
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top"></span>
              <span class="text_input">
                <input type="text" class="ipt-text required email" id="email" name="_email" value="" />
              </span>
            </div>
            <div style="padding-top: 4px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/news/klassik/article:246489/fesselnd-murray-perahia-spielt-beethoven"  onclick="return subscribe_only();"><span><span >Absenden</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
</div>
<!-- end email_box -->

<!-- start login_box -->
<div id="abo_login_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox contest contest_1 login_box member_register bs-redesign bs-redesign-abo-login">
  <div class="boxcontent box-round" style="padding: 15px 40px 14px 40px; width: 413px;">
    <strong class="headline_special">
      <span>Damit der Künstler Ihrem Backstage-Profil hinzugefügt werden kann, loggen Sie sich bitte ein.</span>
    </strong>

    <div class="big-title">Jetzt einloggen</div>

      <!-- start login_register -->
      <div class="login_register login_register_v2">
        <!-- start forms -->
        <div class="forms">
          <!-- start cols -->
          <div class="cols clearfix" style="border: none;">
            <div class="col_1" style="border: none; width: 413px;">
              <div class="note login-with login-with-email">
                <!-- start general_form -->
                <div class="general_form">
                  <form id="frm_login_ajax" name="frm_login" method="post" action="/ajax/action/users/login" onsubmit="return false;" class="fancy-form validate abo-login-box">
                    <fieldset>
                                            <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="" />
                      <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="" />
                      <input type="hidden" id="email"        class="email"        name="_email"        value="" />
                      <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="" />
                      <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="" />
                      <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="" />
                      <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="" />
                      <label class="error action-error"></label>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>E-Mail:</label>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="text" class="ipt-text required email" name="nick" value="" />
                        </span>
                      </div>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>Passwort:</label>
                          <span class="add_info"><a href="/backstage/login">Passwort vergessen?</a></span>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="password" class="ipt-text required" name="password" value="" /><br />
                        </span>
                      </div>
                      <div class="form-item last-item">
                        <label><input name="stay_logged_in" type="checkbox" value="1" /> angemeldet bleiben</label>
                        <a  id="form_button" class="more btn btn-attention bbtn-backstage-small" href="/backstage/login"  onclick="return login_for_subscribe();"><span><span >Einloggen</span></span></a>                      </div>
                    </fieldset>
                  </form>
                </div><!-- end general_form -->
              </div><!-- end extra-con -->

                              <div class="alternate login-with login-with-facebook">
                  <div class="fb note text-center">
                    <img src="/skins/umg/img/login_btn_large.gif" onclick="login_with_facebook_and_subscribe()" style="width: 221px; margin: 0 auto; cursor: pointer;" />
                  </div>
                </div>
              
                              <div class="alternate login-with login-with-google new-form">
                  <div class="fb note text-center">
                    <div class="google-login" data-client-id="120512132640-cit4b55sf27e02f32jojmt617t3hgra0.apps.googleusercontent.com" data-action="subscribe_after_social_login()"></div>
                  </div>
                </div>
                          </div>

          </div>
          <!-- end cols -->
        </div>
        <!-- end forms -->
      </div>
      <!-- end login_register -->
  </div>
</div>
</div>
<!-- end login_box -->

<!-- start success_box_guest_nwlt -->
<div id="abo_success_box_guest_nwlt" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <div class="info_special">
      <span>Vielen Dank! Sie wurden in den KlassikAkzente Newsletter eingetragen. Bitte kontrollieren Sie Ihr E-Mail-Postfach!</span>
    </div>
  </div>
</div>
</div>
<!-- end success_box_guest -->

<!-- start success_box -->
<div id="abo_success_box" style="display: none;">
  <div class="contentbox bs-redesign bs-redesign-abo-success" style="width: 500px;">
  <div class="boxcontent box-round">
    <strong class="headline_special">
      <span>Der Künstler wurde als Lieblingskünstler Ihrem Backstage-Profil hinzugefügt.</span>
    </strong>
    <div class="nav">
      <a href="/backstage/meine-daten"  add_span class="more more2 more2-no-bg more2_big profile-link more2-no-bg" ><span><span>zum Backstage-Bereich</span></span></a>    </div>
  </div>
</div>
</div>
<!-- end success_box -->
    <!-- end popups for artist abo -->

    
<!-- google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de', parsetags: 'explicit'}
</script>
<script type="text/javascript">
  //<![CDATA[
  try {
    gapi.plusone.go();
  }
  catch(err){
    //swallow
  }

  function plusClick(data){
    if( data.state == "on" )
    {
      UMG_trackSocial("Google+", "+1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '+1', 'socialTarget': data.href});
    }
    else if( data.state=="off" )
    {
      UMG_trackSocial("Google+", "-1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '-1', 'socialTarget': data.href});
    }
  }
  //]]>
  </script>
<!-- google +1 end -->
    <script type="text/javascript" src="/js/cached/8de2947a4fce449a2d6e275483ad8b4d.js"></script>
<script type="text/javascript">ViewTracker.init(8,13866);</script>
    <script type="text/javascript" src="/js/cached/b2dab44594e3aa9037c996e30998ce0a.js"></script>
    <noscript>
  <!-- IE7/8 need an additonal element to style the content, because if applied to the <noscript> tag, the styling is always shown -->
  <div class="noscript">
    <b>Diese Seite benötigt für eine korrekte Ausführung Javascript. Bitte aktivieren Sie Javascript in Ihrem Browser.</b>
    <br /><br />
    <b>Bei Firefox:</b>
    <br />
    Extras->Einstellungen->Inhalt->Javascript aktivieren (ankreuzen)
    <br /><br />
    <b>Bei Internet Explorer:</b>
    <br />
    Extras->Internetoptionen->Sicherheit-Stufe anpassen->Scripting->Active Scripting (auf aktiv stellen)
    <br /><br />
    Bei anderen Browsern nutzen Sie die Hilfe.
    <br />
    Sollten Sie einen Scriptblocker verwenden, erlauben Sie bitte dieser Seite Javascript zu nutzen.
  </div>
</noscript>    
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="/skins/umg/css/ie7.css" />
<script type="text/javascript" src="/js/jquery/jquery.pseudo.js"></script>
<![endif]-->

  </body>
</html>